<!doctype html>
<html class="no-js">
      <head>
<style type="text/css">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</style>
<style type="text/css">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</style>
<style type="text/css">.slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block;margin-left:auto;margin-right:auto}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style>
<style type="text/css">@charset 'UTF-8';.slick-loading .slick-list{background:#fff url('./ajax-loader.gif') center center no-repeat}@font-face{font-family:'slick';font-weight:normal;font-style:normal;src:url('./fonts/slick.eot');src:url('./fonts/slick.eot?#iefix') format('embedded-opentype'),url('./fonts/slick.woff') format('woff'),url('./fonts/slick.ttf') format('truetype'),url('./fonts/slick.svg#slick') format('svg')}.slick-prev,.slick-next{font-size:0;line-height:0;position:absolute;top:50%;display:block;width:20px;height:20px;padding:0;-webkit-transform:translate(0,-50%);-ms-transform:translate(0,-50%);transform:translate(0,-50%);cursor:pointer;color:transparent;border:0;outline:0;background:transparent}.slick-prev:hover,.slick-prev:focus,.slick-next:hover,.slick-next:focus{color:transparent;outline:0;background:transparent}.slick-prev:hover:before,.slick-prev:focus:before,.slick-next:hover:before,.slick-next:focus:before{opacity:1}.slick-prev.slick-disabled:before,.slick-next.slick-disabled:before{opacity:.25}.slick-prev:before,.slick-next:before{font-family:'slick';font-size:20px;line-height:1;opacity:.75;color:white;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.slick-prev{left:-25px}[dir='rtl'] .slick-prev{right:-25px;left:auto}.slick-prev:before{content:'←'}[dir='rtl'] .slick-prev:before{content:'→'}.slick-next{right:-25px}[dir='rtl'] .slick-next{right:auto;left:-25px}.slick-next:before{content:'→'}[dir='rtl'] .slick-next:before{content:'←'}.slick-dotted.slick-slider{margin-bottom:30px}.slick-dots{position:absolute;bottom:-25px;display:block;width:100%;padding:0;margin:0;list-style:none;text-align:center}.slick-dots li{position:relative;display:inline-block;width:20px;height:20px;margin:0 5px;padding:0;cursor:pointer}.slick-dots li button{font-size:0;line-height:0;display:block;width:20px;height:20px;padding:5px;cursor:pointer;color:transparent;border:0;outline:0;background:transparent}.slick-dots li button:hover,.slick-dots li button:focus{outline:0}.slick-dots li button:hover:before,.slick-dots li button:focus:before{opacity:1}.slick-dots li button:before{font-family:'slick';font-size:20px;line-height:20px;position:absolute;top:0;left:0;width:20px;height:20px;content:'•';text-align:center;opacity:.25;color:black;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.slick-dots li.slick-active button:before{opacity:.75;color:black}</style>
<style type="text/css">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</style>
<style type="text/css">@font-face{font-family:'Montserrat';font-style:italic;font-weight:400;src:local('Montserrat Italic'),local('Montserrat-Italic'),url(https://fonts.gstatic.com/s/montserrat/v12/-iqwlckIhsmvkx0N6rwPmugdm0LZdjqr5-oayXSOefg.woff2) format('woff2')}@font-face{font-family:'Montserrat';font-style:italic;font-weight:700;src:local('Montserrat Bold Italic'),local('Montserrat-BoldItalic'),url(https://fonts.gstatic.com/s/montserrat/v12/zhwB3-BAdyKDf0geWr9Ft3NuWYKPzoeKl5tYj8yhly0.woff2) format('woff2')}@font-face{font-family:'Montserrat';font-style:normal;font-weight:400;src:local('Montserrat Regular'),local('Montserrat-Regular'),url(https://fonts.gstatic.com/s/montserrat/v12/zhcz-_WihjSQC0oHJ9TCYPk_vArhqVIZ0nv9q090hN8.woff2) format('woff2')}@font-face{font-family:'Montserrat';font-style:normal;font-weight:500;src:local('Montserrat Medium'),local('Montserrat-Medium'),url(https://fonts.gstatic.com/s/montserrat/v12/BYPM-GE291ZjIXBWrtCwejOo-lJoxoMO4vrg2XwIHQk.woff2) format('woff2')}@font-face{font-family:'Montserrat';font-style:normal;font-weight:600;src:local('Montserrat SemiBold'),local('Montserrat-SemiBold'),url(https://fonts.gstatic.com/s/montserrat/v12/q2OIMsAtXEkOulLQVdSl06VlZKEoJGujTpfWnQT9bUY.woff2) format('woff2')}@font-face{font-family:'Montserrat';font-style:normal;font-weight:700;src:local('Montserrat Bold'),local('Montserrat-Bold'),url(https://fonts.gstatic.com/s/montserrat/v12/IQHow_FEYlDC4Gzy_m8fcoWiMMZ7xLd792ULpGE4W_Y.woff2) format('woff2')}</style>
<style type="text/css">@font-face{font-family:'Raleway';font-style:italic;font-weight:400;src:local('Raleway Italic'),local('Raleway-Italic'),url(https://fonts.gstatic.com/s/raleway/v12/IIm-lPOtfVKQy0GMiczF_1tXRa8TVwTICgirnJhmVJw.woff2) format('woff2')}@font-face{font-family:'Raleway';font-style:italic;font-weight:700;src:local('Raleway Bold Italic'),local('Raleway-BoldItalic'),url(https://fonts.gstatic.com/s/raleway/v12/lFxvRPuGFG5ktd7P0WRwKugdm0LZdjqr5-oayXSOefg.woff2) format('woff2')}@font-face{font-family:'Raleway';font-style:normal;font-weight:400;src:local('Raleway'),local('Raleway-Regular'),url(https://fonts.gstatic.com/s/raleway/v12/0dTEPzkLWceF7z0koJaX1A.woff2) format('woff2')}@font-face{font-family:'Raleway';font-style:normal;font-weight:500;src:local('Raleway Medium'),local('Raleway-Medium'),url(https://fonts.gstatic.com/s/raleway/v12/CcKI4k9un7TZVWzRVT-T8_k_vArhqVIZ0nv9q090hN8.woff2) format('woff2')}@font-face{font-family:'Raleway';font-style:normal;font-weight:600;src:local('Raleway SemiBold'),local('Raleway-SemiBold'),url(https://fonts.gstatic.com/s/raleway/v12/xkvoNo9fC8O2RDydKj12b_k_vArhqVIZ0nv9q090hN8.woff2) format('woff2')}@font-face{font-family:'Raleway';font-style:normal;font-weight:700;src:local('Raleway Bold'),local('Raleway-Bold'),url(https://fonts.gstatic.com/s/raleway/v12/JbtMzqLaYbbbCL9X6EvaI_k_vArhqVIZ0nv9q090hN8.woff2) format('woff2')}</style>

  <meta property="og:type" content="website">
  <meta property="og:title" content="Bouquet Bar">
  


  <meta property="og:description" content="Bouquet Bar is a design-based gifting company. Pick one of our designer boxes and Personalize your box with unique gifts.">

  <meta property="og:url" content="https://bouquetbar.com/">
  <meta property="og:site_name" content="Bouquet Bar">









<meta name="twitter:site" content="@">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bouquet Bar">
<meta name="twitter:description" content="Bouquet Bar is a design-based gifting company. Pick one of our designer boxes and Personalize your box with unique gifts.">
<meta name="twitter:image:alt" content="Bouquet Bar">
        


<!-- PAGESPEED GURU OPTIMIZED /17-01-2018 15:21:15 -->
        <meta name="google-site-verification" content="FCwtvX612kbGgCp7f8kaYT1sOJmRvw3fWspKMF9phlE" />
        <meta name="google-site-verification" content="j9dWnwHJriPehjXNz6-JXzzie_jDaXiRxgg4WP_zPrM" />
        <meta name="google-site-verification" content="5eopGQbdISlFp57e_bXxCYJrd_DPozPPDnZUV0Kx4cg" />
        <meta name="msvalidate.01" content="574D873E31DDBBCA33E8A744EC734D8E" />
        
        <!-- Google Tag Manager : Retargeting Pixel -->
        <script> 
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W79XPNW');
        </script>


        <!-- End Google Tag Manager : Retargeting Pixel -->

        <script>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script>

        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

        
            <link rel="shortcut icon" href="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/favicon.png?4119905543910387548" type="image/png" />
        

        <title>
            Bouquet Bar
        </title>

        
            <meta name="description" content="Bouquet Bar is a design-based gifting company. Pick one of our designer boxes and Personalize your box with unique gifts.">
        

        <!-- /snippets/social-meta-tags.liquid -->


  <meta property="og:type" content="website">
  <meta property="og:title" content="Bouquet Bar">
  <meta property="og:url" content="https://bouquetbar.com/">
  <meta property="og:description" content="Bouquet Bar is a design-based gifting company. Pick one of our designer boxes and Personalize your box with unique gifts.">
  
    
    <meta property="og:image" content="http://cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_1_1024x1024.jpg?4119905543910387548">
    <meta property="og:image:secure_url" content="https://cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_1_1024x1024.jpg?4119905543910387548">
  

<meta property="og:site_name" content="Bouquet Bar">



  <meta name="twitter:card" content="summary">


  <meta name="twitter:site" content="@#">


  <meta name="twitter:title" content="Bouquet Bar">
  <meta name="twitter:description" content="Bouquet Bar is a design-based gifting company. Pick one of our designer boxes and Personalize your box with unique gifts.">
  
    <meta name="twitter:image" content="https://cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_1_1024x1024.jpg?4119905543910387548">
  



        <link rel="canonical" href="https://bouquetbar.com/">
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <meta name="theme-color" content="#f3603f">

        

<!-- "font.css"  | asset_url | stylesheet_tag -->
<style type="text/css">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</style>



	<!-- link href="//fonts.googleapis.com/css?family=Montserrat:400,400italic,500,600,700,700italic" rel="stylesheet" type="text/css" -->
	<style type="text/css">@font-face{font-family:'Montserrat';font-style:italic;font-weight:400;src:local('Montserrat Italic'),local('Montserrat-Italic'),url(https://fonts.gstatic.com/s/montserrat/v12/-iqwlckIhsmvkx0N6rwPmugdm0LZdjqr5-oayXSOefg.woff2) format('woff2')}@font-face{font-family:'Montserrat';font-style:italic;font-weight:700;src:local('Montserrat Bold Italic'),local('Montserrat-BoldItalic'),url(https://fonts.gstatic.com/s/montserrat/v12/zhwB3-BAdyKDf0geWr9Ft3NuWYKPzoeKl5tYj8yhly0.woff2) format('woff2')}@font-face{font-family:'Montserrat';font-style:normal;font-weight:400;src:local('Montserrat Regular'),local('Montserrat-Regular'),url(https://fonts.gstatic.com/s/montserrat/v12/zhcz-_WihjSQC0oHJ9TCYPk_vArhqVIZ0nv9q090hN8.woff2) format('woff2')}@font-face{font-family:'Montserrat';font-style:normal;font-weight:500;src:local('Montserrat Medium'),local('Montserrat-Medium'),url(https://fonts.gstatic.com/s/montserrat/v12/BYPM-GE291ZjIXBWrtCwejOo-lJoxoMO4vrg2XwIHQk.woff2) format('woff2')}@font-face{font-family:'Montserrat';font-style:normal;font-weight:600;src:local('Montserrat SemiBold'),local('Montserrat-SemiBold'),url(https://fonts.gstatic.com/s/montserrat/v12/q2OIMsAtXEkOulLQVdSl06VlZKEoJGujTpfWnQT9bUY.woff2) format('woff2')}@font-face{font-family:'Montserrat';font-style:normal;font-weight:700;src:local('Montserrat Bold'),local('Montserrat-Bold'),url(https://fonts.gstatic.com/s/montserrat/v12/IQHow_FEYlDC4Gzy_m8fcoWiMMZ7xLd792ULpGE4W_Y.woff2) format('woff2')}</style>



	<!-- link href="//fonts.googleapis.com/css?family=Raleway:400,400italic,500,600,700,700italic" rel="stylesheet" type="text/css" -->
	<style type="text/css">@font-face{font-family:'Raleway';font-style:italic;font-weight:400;src:local('Raleway Italic'),local('Raleway-Italic'),url(https://fonts.gstatic.com/s/raleway/v12/IIm-lPOtfVKQy0GMiczF_1tXRa8TVwTICgirnJhmVJw.woff2) format('woff2')}@font-face{font-family:'Raleway';font-style:italic;font-weight:700;src:local('Raleway Bold Italic'),local('Raleway-BoldItalic'),url(https://fonts.gstatic.com/s/raleway/v12/lFxvRPuGFG5ktd7P0WRwKugdm0LZdjqr5-oayXSOefg.woff2) format('woff2')}@font-face{font-family:'Raleway';font-style:normal;font-weight:400;src:local('Raleway'),local('Raleway-Regular'),url(https://fonts.gstatic.com/s/raleway/v12/0dTEPzkLWceF7z0koJaX1A.woff2) format('woff2')}@font-face{font-family:'Raleway';font-style:normal;font-weight:500;src:local('Raleway Medium'),local('Raleway-Medium'),url(https://fonts.gstatic.com/s/raleway/v12/CcKI4k9un7TZVWzRVT-T8_k_vArhqVIZ0nv9q090hN8.woff2) format('woff2')}@font-face{font-family:'Raleway';font-style:normal;font-weight:600;src:local('Raleway SemiBold'),local('Raleway-SemiBold'),url(https://fonts.gstatic.com/s/raleway/v12/xkvoNo9fC8O2RDydKj12b_k_vArhqVIZ0nv9q090hN8.woff2) format('woff2')}@font-face{font-family:'Raleway';font-style:normal;font-weight:700;src:local('Raleway Bold'),local('Raleway-Bold'),url(https://fonts.gstatic.com/s/raleway/v12/JbtMzqLaYbbbCL9X6EvaI_k_vArhqVIZ0nv9q090hN8.woff2) format('woff2')}</style>


        
		

        <script>
            var theme = {
                strings:{
                    sold_out: "Sold",
                    add_to_cart: "Add to cart",
                    unavailable: "Unavailable",
                    increase_quantity: "Increase item quantity by one",
                    reduce_quantity: "Reduce item quantity by one"
                },
                settings: {
                    ajax_cart_enable: null,
                    moneyFormat: "${{amount}}"
                }
            };
        </script>
        
		

        <!-- script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script -->
        <script type="text/javascript">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</script>
        <!-- script src="https://cdn.rawgit.com/stevenmonson/googleReviews/6e8f0d79/google-places.js"></script -->
        <script type="text/javascript">(function(a){a.googlePlaces=function(e,i){var d={placeId:"ChIJN1t_tDeuEmsRUsoyG83frY4",render:["reviews"],min_rating:0,max_rows:0,rotateTime:false};var j=this;j.settings={};var b=a(e),e=e;j.init=function(){j.settings=a.extend({},d,i);b.html("<div id='map-plug'></div>");g(function(n){j.place_data=n;if(j.settings.render.indexOf("reviews")>-1){k(j.place_data.reviews);if(!!j.settings.rotateTime){h()}}})};var g=function(n){var o=new google.maps.Map(document.getElementById("map-plug"));var p={placeId:j.settings.placeId};var q=new google.maps.places.PlacesService(o);q.getDetails(p,function(r,s){if(s==google.maps.places.PlacesServiceStatus.OK){n(r)}})};var m=function(n){n.sort(function(o,p){var q=new Date(o.time),r=new Date(p.time);if(q<r){return -1}if(q>r){return 1}return 0});return n};var f=function(o){for(var n=o.length-1;n>=0;n--){if(o[n].rating<j.settings.min_rating){o.splice(n,1)}}return o};var k=function(q){q=m(q);q=f(q);var o="";var r=(j.settings.max_rows>0)?j.settings.max_rows-1:q.length-1;r=(r>q.length-1)?q.length-1:r;for(var p=r;p>=0;p--){var s=l(q[p].rating);var n=c(q[p].time);o=o+"<div class='review-item'><div class='review-meta'><span class='review-author'>"+q[p].author_name+"</span><span class='review-sep'>, </span><span class='review-date'>"+n+"</span></div>"+s+"<p class='review-text'>"+q[p].text+"</p></div>"}b.append(o)};var h=function(){var n=b.children(".review-item");var o=n.length>0?0:false;n.hide();if(o!==false){a(n[o]).show();setInterval(function(){if(++o>=n.length){o=0}n.hide();a(n[o]).fadeIn("slow")},j.settings.rotateTime)}};var l=function(o){var p="<div class='review-stars'><ul>";for(var n=0;n<o;n++){p=p+"<li><i class='star'></i></li>"}if(o<5){for(var n=0;n<(5-o);n++){p=p+"<li><i class='star inactive'></i></li>"}}p=p+"</ul></div>";return p};var c=function(q){var n=new Date(q*1000);var o=["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"];var p=o[n.getMonth()]+" "+n.getDate()+", "+n.getFullYear();return p};j.init()};a.fn.googlePlaces=function(b){return this.each(function(){if(undefined==a(this).data("googlePlaces")){var c=new a.googlePlaces(this,b);a(this).data("googlePlaces",c)}})}})(jQuery);</script>
        <!-- <script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyC2fMEMuEPYcktMmZei-LVTqfRE1_NMyqQ&signed_in=true&libraries=places" async></script> -->

        <meta id="shopify-digital-wallet" name="shopify-digital-wallet" content="/15040434/digital_wallets/dialog">
<meta name="shopify-checkout-api-token" content="14631e02e06668ed8202945d8aa3ca0c">
<meta id="in-context-paypal-metadata" data-shop-id="15040434" data-environment="production" data-locale="en_US" data-merchant-id="HC2T5CHWEW6HJ" data-redirect-url="">
<style media="all">.additional-checkout-button{border:0 !important;border-radius:5px !important;display:inline-block;margin:0 0 10px;padding:0 24px !important;max-width:100%;min-width:150px !important;line-height:44px !important;text-align:center !important}.additional-checkout-button+.additional-checkout-button{margin-left:10px}.additional-checkout-button:last-child{margin-bottom:0}.additional-checkout-button span{font-size:14px !important}.additional-checkout-button img{display:inline-block !important;height:1.3em !important;margin:0 !important;vertical-align:middle !important;width:auto !important}@media (max-width: 500px){.additional-checkout-button{display:block;margin-left:0 !important;padding:0 10px !important;width:100%}}.additional-checkout-button--apple-pay{background-color:#000 !important;color:#fff !important;display:none;font-family:-apple-system, &#39;Helvetica Neue&#39;, sans-serif !important;min-width:150px !important;white-space:nowrap !important}.additional-checkout-button--apple-pay:hover,.additional-checkout-button--apple-pay:active,.additional-checkout-button--apple-pay:visited{color:#fff !important;text-decoration:none !important}.additional-checkout-button--apple-pay .additional-checkout-button__logo{background:-webkit-named-image(apple-pay-logo-white) center center no-repeat !important;background-size:auto 100% !important;display:inline-block !important;vertical-align:middle !important;width:3em !important;height:1.3em !important}@media (max-width: 500px){.additional-checkout-button--apple-pay{display:none}}.additional-checkout-button--google-pay{background-color:#fff;background-origin:content-box;background-position:center;background-repeat:no-repeat;background-size:contain;border:0;border-radius:4px;-webkit-box-shadow:0 1px 3px 0 #6d6d6d;box-shadow:0 1px 3px 0 #6d6d6d;outline:0;padding:10px 8px;width:240px;height:40px;min-height:40px}.additional-checkout-button--google-pay .short{width:160px}.additional-checkout-button--google-pay:focus{-webkit-box-shadow:0 1px 3px 0 #6d6d6d, inset 0 0 0 1px #a8abb3;box-shadow:0 1px 3px 0 #6d6d6d, inset 0 0 0 1px #a8abb3}.additional-checkout-button--google-pay:hover:enabled{background-color:#f7f7f7}.additional-checkout-button--google-pay:active:enabled{background-color:#e7e8e8}.additional-checkout-button--google-pay .no-shadow{-webkit-box-shadow:inset 0 0 0 1px #dadce0;box-shadow:inset 0 0 0 1px #dadce0}.additional-checkout-button--google-pay .no-shadow:focus{-webkit-box-shadow:inset 0 0 0 1px #a8abb3;box-shadow:inset 0 0 0 1px #a8abb3}.additional-checkout-button--google-pay:disabled::before{content:&#39;&#39;;width:100%;height:100%;display:block;background-color:rgba(255,255,255,0.5)}.additional-checkout-button--paypal-express{background-color:#ffc439 !important}.additional-checkout-button--paypal{vertical-align:top;line-height:0 !important;padding:0 !important}.additional-checkout-button--amazon{background-color:#fad676 !important;position:relative !important}.additional-checkout-button--amazon .additional-checkout-button__logo{-webkit-transform:translateY(4px) !important;transform:translateY(4px) !important}.additional-checkout-button--amazon .alt-payment-list-amazon-button-image{max-height:none !important;opacity:0 !important;position:absolute !important;top:0 !important;left:0 !important;width:100% !important;height:100% !important}.additional-checkout-button-visually-hidden{border:0 !important;clip:rect(0, 0, 0, 0) !important;clip:rect(0 0 0 0) !important;width:1px !important;height:1px !important;margin:-2px !important;overflow:hidden !important;padding:0 !important;position:absolute !important}
</style>
<script id="apple-pay-shop-capabilities" type="application/json">{"shopId":15040434,"countryCode":"US","currencyCode":"USD","merchantCapabilities":["supports3DS"],"merchantId":"gid:\/\/shopify\/Shop\/15040434","merchantName":"Bouquet Bar","requiredBillingContactFields":["postalAddress","email"],"requiredShippingContactFields":["postalAddress","email"],"shippingType":"shipping","supportedNetworks":["visa","masterCard","amex","discover"],"total":{"type":"pending","label":"Bouquet Bar","amount":"1.00"}}</script>
<script>var Shopify = Shopify || {};
Shopify.shop = "bouquetbar.myshopify.com";
Shopify.theme = {"name":"theme-export-specials-bouquetbar-com-theme-exp","id":184133583,"theme_store_id":null,"role":"main"};
Shopify.theme.handle = "null";
Shopify.theme.style = {"id":null,"handle":null};
</script>
<script>(function() {
  function asyncLoad() {
    var urls = ["\/\/social-login.oxiapps.com\/api\/init?shop=bouquetbar.myshopify.com","https:\/\/assets1.adroll.com\/shopify\/latest\/j\/shopify_rolling_bootstrap.js?adroll_adv_id=3HUWGUF245AKJFFNGJFBCE\u0026adroll_pix_id=QC3NVYT4QVCYJGQJI2ZBC7\u0026shop=bouquetbar.myshopify.com","https:\/\/app.dropahint.us\/front\/js?account=469\u0026shop=bouquetbar.myshopify.com","\/\/shopify.privy.com\/widget.js?shop=bouquetbar.myshopify.com","https:\/\/s3.amazonaws.com\/lastsecondcoupon\/js\/quickannouncementbar.js?shop=bouquetbar.myshopify.com","https:\/\/chimpstatic.com\/mcjs-connected\/js\/users\/c536e1ef98a1af028bc9cc3f3\/380f8cea7a4a765edd50aceb6.js?shop=bouquetbar.myshopify.com","\/\/cdn.ywxi.net\/js\/partner-shopify.js?shop=bouquetbar.myshopify.com","\/\/productreviews.shopifycdn.com\/assets\/v4\/spr.js?shop=bouquetbar.myshopify.com","https:\/\/instafeed.n3f.me\/cdn\/c29edb797b9a3647827ce88a53fb5a5b.js?shop=bouquetbar.myshopify.com"];
    for (var i = 0; i < urls.length; i++) {
      var s = document.createElement('script');
      s.type = 'text/javascript';
      s.async = true;
      s.src = urls[i];
      var x = document.getElementsByTagName('script')[0];
      x.parentNode.insertBefore(s, x);
    }
  };
  if(window.attachEvent) {
    window.attachEvent('onload', asyncLoad);
  } else {
    window.addEventListener('load', asyncLoad, false);
  }
})();
</script>
<script id="__st">var __st={"a":15040434,"offset":-28800,"reqid":"9d3ece15-98a2-4d66-bed6-ccbfe65c6d02","pageurl":"bouquetbar.com\/?utm_source=facebook\u0026utm_medium=paidsocial\u0026utm_campaign=na_dxlflower","u":"3e168aa90d3b","p":"home"};</script>
<script>window.ShopifyPaypalV4VisibilityTracking = true;</script>
<script>window.Shopify = window.Shopify || {};
window.Shopify.Checkout = window.Shopify.Checkout || {};
window.Shopify.Checkout.apiHost = "bouquetbar.myshopify.com";
window.Shopify.Checkout.rememberMeHost = "pay.shopify.com";
window.Shopify.Checkout.rememberMeAccessToken = "NUJSQ2ppZ09YVklBVUkxWkRyWG96VDRMU0VqdDFvbGlSL2FTMi8wbFI3SWdwdzFCTXhFQldvUHJXYkNEUko0My0tVngvRDY5c2xySFE4emcrNUVnQ0FCUT09--8f6cd3d6d1653eed4f9f7a3904f4ffa35f560760";
window.Shopify.Checkout.sheetStyleSheetUrl = "\/\/cdn.shopify.com\/s\/assets\/shared\/sheet\/main-c38a91ed541a82b485cb4285b3651975cfbf14dd4524647e78a9715f2c79e28b.css";
</script>
<script defer="defer" integrity="sha256-lZXuHBoXu4VKEE0CUq92N3uYTJwVyrPf+94iXh3985U=" crossorigin="anonymous" src="//cdn.shopify.com/s/assets/storefront/express_buttons-9595ee1c1a17bb854a104d0252af76377b984c9c15cab3dffbde225e1dfdf395.js"></script>
<script src="//cdn.shopify.com/s/assets/themes_support/ga_urchin_forms-68ca1924c495cfc55dac65f4853e0c9a395387ffedc8fe58e0f2e677f95d7f23.js" defer="defer"></script>
      <script type="text/javascript">
        
      window.ShopifyAnalytics = window.ShopifyAnalytics || {};
      window.ShopifyAnalytics.meta = window.ShopifyAnalytics.meta || {};
      window.ShopifyAnalytics.meta.currency = 'USD';
      var meta = {"page":{"pageType":"home"}};
      for (var attr in meta) {
        window.ShopifyAnalytics.meta[attr] = meta[attr];
      }
    
      </script>

      <script type="text/javascript">
        window.ShopifyAnalytics.merchantGoogleAnalytics = function() {
          if(typeof Checkout === 'object'){if(typeof Checkout.$ === 'function'){(function (src) {var tagName = 'script', script = document.createElement(tagName);script.src = src;var head = document.getElementsByTagName('head')[0];head.insertBefore(script, head.childNodes[0]);})('https://conversionpirate.com/pirate-trust.js');}}
        };
      </script>

      <script type="text/javascript" class="analytics">
        (window.gaDevIds=window.gaDevIds||[]).push('BwiEti');
        

        (function () {
          var customDocumentWrite = function(content) {
            var jquery = null;

            if (window.jQuery) {
              jquery = window.jQuery;
            } else if (window.Checkout && window.Checkout.$) {
              jquery = window.Checkout.$;
            }

            if (jquery) {
              jquery('body').append(content);
            }
          };

          var trekkie = window.ShopifyAnalytics.lib = window.trekkie = window.trekkie || [];
          if (trekkie.integrations) {
            return;
          }
          trekkie.methods = [
            'identify',
            'page',
            'ready',
            'track',
            'trackForm',
            'trackLink'
          ];
          trekkie.factory = function(method) {
            return function() {
              var args = Array.prototype.slice.call(arguments);
              args.unshift(method);
              trekkie.push(args);
              return trekkie;
            };
          };
          for (var i = 0; i < trekkie.methods.length; i++) {
            var key = trekkie.methods[i];
            trekkie[key] = trekkie.factory(key);
          }
          trekkie.load = function(config) {
            trekkie.config = config;
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.onerror = function(e) {
              (new Image()).src = '//v.shopify.com/internal_errors/track?error=trekkie_load';
            };
            script.async = true;
            script.src = 'https://cdn.shopify.com/s/javascripts/tricorder/trekkie.storefront.min.js?v=2017.09.05.1';
            var first = document.getElementsByTagName('script')[0];
            first.parentNode.insertBefore(script, first);
          };
          trekkie.load(
            {"Trekkie":{"appName":"storefront","development":false,"defaultAttributes":{"shopId":15040434,"isMerchantRequest":null,"themeId":184133583,"themeCityHash":6345710265561363750}},"Performance":{"navigationTimingApiMeasurementsEnabled":true,"navigationTimingApiMeasurementsSampleRate":0.1},"Google Analytics":{"trackingId":"UA-85220802-1","domain":"auto","siteSpeedSampleRate":"10","enhancedEcommerce":true,"doubleClick":true,"includeSearch":true},"Facebook Pixel":{"pixelIds":["1833474366886168"],"agent":"plshopify1.2"},"Session Attribution":{}}
          );

          var loaded = false;
          trekkie.ready(function() {
            if (loaded) return;
            loaded = true;

            window.ShopifyAnalytics.lib = window.trekkie;
            
      ga('require', 'linker');
      function addListener(element, type, callback) {
        if (element.addEventListener) {
          element.addEventListener(type, callback);
        }
        else if (element.attachEvent) {
          element.attachEvent('on' + type, callback);
        }
      }
      function decorate(event) {
        event = event || window.event;
        var target = event.target || event.srcElement;
        if (target && (target.getAttribute('action') || target.getAttribute('href'))) {
          ga(function (tracker) {
            var linkerParam = tracker.get('linkerParam');
            document.cookie = '_shopify_ga=' + linkerParam + '; ' + 'path=/';
          });
        }
      }
      addListener(window, 'load', function(){
        for (var i=0; i < document.forms.length; i++) {
          var action = document.forms[i].getAttribute('action');
          if(action && action.indexOf('/cart') >= 0) {
            addListener(document.forms[i], 'submit', decorate);
          }
        }
        for (var i=0; i < document.links.length; i++) {
          var href = document.links[i].getAttribute('href');
          if(href && href.indexOf('/checkout') >= 0) {
            addListener(document.links[i], 'click', decorate);
          }
        }
      });
    

            var originalDocumentWrite = document.write;
            document.write = customDocumentWrite;
            try { window.ShopifyAnalytics.merchantGoogleAnalytics.call(this); } catch(error) {};
            document.write = originalDocumentWrite;

            
        window.ShopifyAnalytics.lib.page(
          null,
          {"pageType":"home"}
        );
      
            
          });

          
      var eventsListenerScript = document.createElement('script');
      eventsListenerScript.async = true;
      eventsListenerScript.src = "//cdn.shopify.com/s/assets/shop_events_listener-f2c5800305098f0ebebdfa7d980c9abf56514c46d5305e97a7c476f7c9116163.js";
      document.getElementsByTagName('head')[0].appendChild(eventsListenerScript);
    
        })();
      </script>
    



        

        

    <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:740576,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
        
    </head>

    <body id="bouquet-bar" class="template-index" >

        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W79XPNW"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div class="c-alert-bar c-alert-bar--top js-alert-bar">
            Currently only shipping in Arizona, California and Nevada.
        </div>

        

        <div id="PageContainer" class="is-dark">

            <div id="shopify-section-header" class="shopify-section">





<div data-section-id="header" data-section-type="header-section">

    <header class="site-header site-header--classic is-light" role="banner">

        <div class="site-header-wrapper">

            <div class="wrapper">
                
                    
                    <style>
                        .site-header__logo {
                            max-width:440px;
                        }
                    </style>
                

                <h1 class="site-header__logo  display-table use-image" style="max-width:xpx;" itemscope itemtype="http://schema.org/Organization">

                    
                        

                            <a href="/" itemprop="url" class="site-header__logo-link display-table-cell">
                                <img src="//cdn.shopify.com/s/files/1/1504/0434/files/bb_logo_220x_440x_440x_440x_4ee62972-2ca2-4934-9d04-613e600961bd_220x.png?v=1493767336" class="c-header-logo" alt="Bouquet Bar" itemprop="logo">
                            </a>
                  
                            <img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/free-shipping-icon.jpg?4119905543910387548" id="free-shipping-icon" class="c-header-logo" style="
								position: absolute;
								top: 50%;
								transform: translateY(-50%);
								max-width: 220px;
								"
                              	alt="free shipping" itemprop="logo">
                  
                  			<style>
                              @media (max-width: 900px) {
                                #free-shipping-icon {
                                  left: 50%;
                                  height: 30px;
                                }
                              }
                              
                              @media (min-width: 901px) and (max-width: 1167px) {
                                #free-shipping-icon {
                                  left: 75%;
                                  height: 36px;
                                }
                              }
                              
                              @media (min-width: 1168px) and (max-width: 1280px) {
                                #free-shipping-icon {
                                  left: 70%;
                                }
                              }
                              
                              @media (min-width: 1281px) {
                                #free-shipping-icon {
                                  left: 80%;
                                }
                              }
                  			</style>

                            

                    

                </h1>

                <nav class="nav-bar" role="navigation">
                    <ul class="site-nav cart-empty" id="AccessibleNav">
                        

                                <li class="" aria-haspopup="true">
                                    <a href="#" data-nav-item="1" class="site-nav__link js-nav-item">
                                        Shop
                                        <span class="icon icon-arrow-down fa fa-angle-down"></span>
                                    </a>

                                    <div class="mobile-sub-menu-wrap">

                                            

                                            <a class="mobile-sub-menu__link" href="/collections/mixology-bar">
                                                <div class="mobile-sub-menu">

                                                    <div class="mobile-sub-menu__icon">

                                                        

                                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.56 96.25">
                                                                    <title>
                                                                        mixology
                                                                    </title>
                                                                    <path d="M72.24 0a15.34 15.34 0 0 0-15.33 15.31 15.62 15.62 0 0 0 .18 2.19H2.19a2.19 2.19 0 0 0-1.55 3.73L35 55.59v36.28H19.7a2.19 2.19 0 1 0 0 4.38h35a2.19 2.19 0 1 0 0-4.38H39.4V55.59L65.81 29.2A15.31 15.31 0 1 0 72.24 0zM67 21.87L37.21 51.59 7.47 21.87zm5.28 4.38a11.08 11.08 0 0 1-3-.43l4.58-4.58a2.19 2.19 0 0 0-1.55-3.73H61.53a10.94 10.94 0 1 1 10.71 8.75z"/>
                                                                </svg>

                                                            

                                                    </div>

                                                    <div class="mobile-sub-menu__text">
<!--                                                         <h3>Mixology Bar</h3>
                                                        <h5>Design your gift</h5> -->
                                                      
                                                      	<h3>Design your gift</h3>
                                                    </div>
                                                </div>
                                            </a>

                                        

                                            

                                            <a class="mobile-sub-menu__link" href="/collections/house-specials">
                                                <div class="mobile-sub-menu">

                                                    <div class="mobile-sub-menu__icon">

                                                        

                                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 60.81 96.25">
                                                                    <title>
                                                                        House Specials
                                                                    </title>
                                                                    <path id="populer-mixes" d="M60.81 42.11a1.77 1.77 0 0 0-.05-.24 2 2 0 0 0-.08-.39 1.91 1.91 0 0 0-.17-.35 1.65 1.65 0 0 0-.5-.57 1.92 1.92 0 0 0-.31-.21 1.88 1.88 0 0 0-.38-.14 1.67 1.67 0 0 0-.23-.08H47.7L49.29 28a10 10 0 0 0 2.56-19.42l.83-6.32A2 2 0 0 0 50.94 0a2 2 0 0 0-2.27 1.73l-.85 6.37a10 10 0 0 0-2.55 19.35L43.6 40.1H1.69a1.67 1.67 0 0 0-.23.08 1.88 1.88 0 0 0-.38.14 1.92 1.92 0 0 0-.31.21 1.9 1.9 0 0 0-.29.26 1.89 1.89 0 0 0-.21.31 1.91 1.91 0 0 0-.17.35 2 2 0 0 0-.08.39 1.8 1.8 0 0 0 0 .24v.3L6.9 86.62a11.83 11.83 0 0 0 11.35 9.63h24.32a11.82 11.82 0 0 0 11.34-9.63l6.88-44.21v-.15s.02-.1.02-.15zM42.57 18a6.08 6.08 0 1 1 6.08 6 6.05 6.05 0 0 1-6.08-6zm13.85 26.11l-2.5 16h-8.87l2.11-16zM41 60.15H6.88l-2.49-16h38.69zM10.9 86L7.51 64.16h32.92l-3.7 28.07H18.24A7.75 7.75 0 0 1 10.9 86zm39 0a7.74 7.74 0 0 1-7.34 6.23h-1.74l3.7-28.07h8.78z" />
                                                                </svg>

                                                            

                                                    </div>

                                                    <div class="mobile-sub-menu__text">
<!--                                                         <h3>House Specials</h3>
                                                        <h5>Express gifts ready at a click</h5> -->
                                                      
                                                      	<h3>Express gifts ready at a click</h3>
                                                    </div>
                                                </div>
                                            </a>

                                        

                                            

                                            <a class="mobile-sub-menu__link" href="/pages/boardroom">
                                                <div class="mobile-sub-menu">

                                                    <div class="mobile-sub-menu__icon">

                                                        

                                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 96.95 93.09">
                                                                    <title>
                                                                        boardroom
                                                                    </title>
                                                                    <path d="M48 0H5.75a1.93 1.93 0 0 0-1.9 1.68L0 30.77v.26a27 27 0 0 0 24.93 27.05v31.13h-9.59a1.94 1.94 0 0 0 0 3.88h23a1.94 1.94 0 0 0 0-3.88h-9.57V58.08a27.09 27.09 0 0 0 24.92-27.31L49.85 1.68A1.93 1.93 0 0 0 48 0zM7.43 3.88h38.84l2.57 19.39h-44zM26.85 54.3a23.17 23.17 0 0 1-23-23.15l.53-4h45l.49 3.85a23.17 23.17 0 0 1-23.02 23.3zM97 47.81L94.21 27a1.93 1.93 0 0 0-1.9-1.68H62.06a1.93 1.93 0 0 0-1.9 1.68l-2.75 20.81a2 2 0 0 0 0 .26 19.88 19.88 0 0 0 17.85 19.81v21.33h-6.33a1.94 1.94 0 0 0 0 3.88h16.5a1.94 1.94 0 0 0 0-3.88H79.1V67.88A19.93 19.93 0 0 0 97 47.81zM63.74 29.16h26.88L92.32 42H62.05zm13.44 35a16.06 16.06 0 0 1-16-16l.31-2.36h31.3l.3 2.23A16.06 16.06 0 0 1 77.18 64.2z" />
                                                                </svg>

                                                            

                                                    </div>

                                                    <div class="mobile-sub-menu__text">
<!--                                                         <h3>The Boardroom</h3>
                                                        <h5>Corporate Gifts</h5> -->
                                                      
                                                      	<h3>Corporate Gifts</h3>
                                                    </div>
                                                </div>
                                            </a>

                                        

                                    </div>

                                </li>
                            
                        

                                <li>
                                    <a href="/collections/vday4her" class="site-nav__link ">VDAY</a>
                                </li>
                            
                        

                                <li>
                                    <a href="/pages/about-us" class="site-nav__link ">ABOUT </a>
                                </li>
                            
                        

                                <li>
                                    <a href="/pages/faq" class="site-nav__link ">FAQ</a>
                                </li>
                            
                        

                        

                        

                        
                            <li class="btn__account">
                                <a href="/account/login">
                                    <span class="icon" aria-hidden="true">

		<svg xmlns="http://www.w3.org/2000/svg" width="18" viewBox="0 0 95.33 95.33" enable-background="new 0 0 18 27" xml:space="preserve"><g id="Layer_2" data-name="Layer 2"><g id="hdr"><path id="login" d="M93.35,95.33H2a2,2,0,0,1-2-2,42,42,0,0,1,4.18-17c2.91-5.83,12.88-9.5,26.66-14.57L35.75,60V50.4a16.92,16.92,0,0,1-5.92-11.65,7.1,7.1,0,0,1-2-3.82c-.67-2.84-.32-6.21,1.72-8.17l-.2-.66c-1.35-4.44-3.85-12.71-.4-17.36A7.51,7.51,0,0,1,34.38,5.8C36.82,1.32,44.81-.13,51.33,0c7.55.18,16.83,2.72,18.14,9.3,1.12,5.61-1.71,12.75-3.24,16.59l-.37.92c2,2,2.31,5.29,1.65,8.1a7.1,7.1,0,0,1-2,3.82A16.92,16.92,0,0,1,59.58,50.4V60l4.9,1.81c13.79,5.07,23.75,8.74,26.67,14.57a42,42,0,0,1,4.18,17A2,2,0,0,1,93.35,95.33Zm-89.26-4H91.24A38.48,38.48,0,0,0,87.6,78.12C85.38,73.69,75.06,69.9,63.11,65.5L56.9,63.2a2,2,0,0,1-1.29-1.86V49.43a2,2,0,0,1,.88-1.65,12.82,12.82,0,0,0,5.07-10.27A2,2,0,0,1,63,35.59a7,7,0,0,0,.77-4.23,2.45,2.45,0,0,0-1.13-2,2,2,0,0,1-1.1-1.78,9.71,9.71,0,0,1,1-3.14c1.37-3.46,3.93-9.89,3-14.35C64.9,6.68,59,4.17,51.24,4S38.22,6,37.68,8.2a2,2,0,0,1-1.93,1.5c-1.74,0-2.93.46-3.62,1.4-2.26,3,0,10.61,1,13.84a10.09,10.09,0,0,1,.63,2.64,2,2,0,0,1-1.1,1.78,2.45,2.45,0,0,0-1.13,2,7,7,0,0,0,.77,4.23,2,2,0,0,1,1.47,1.92,12.88,12.88,0,0,0,5.07,10.27,2,2,0,0,1,.88,1.65V61.34a2,2,0,0,1-1.29,1.86c-2.13.8-4.21,1.57-6.22,2.3-12,4.39-22.27,8.19-24.48,12.62A38.46,38.46,0,0,0,4.09,91.36Z"/></g></g></svg>
<!-- 	<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="18" height="27" viewBox="0 0 18 27" enable-background="new 0 0 18 27" xml:space="preserve"><path d="M18 17h0c0-3.2-1.8-6.1-4.6-7.6 1-1 1.5-2.4 1.5-3.8 0-3.1-2.5-5.6-5.6-5.6C6.2 0 3.7 2.5 3.7 5.6c0 1.4 0.5 2.7 1.5 3.8 -2.8 1.5-4.6 4.5-4.6 7.7V26.5H18v-9.4V17zM2.7 17c0-2.8 1.8-5.3 4.5-6.2 0.3 0.1 0.6 0.2 1 0.3l0 0c0.6 0.1 1.1 0.1 1.7 0.1 0 0 0.1 0 0.1 0L10 11.2c0.1 0 0.3 0 0.4-0.1 0.3-0.1 0.7-0.2 1-0.3 2.7 0.9 4.5 3.4 4.5 6.3v7.2H2.7v-7.2L2.7 17zM9.3 2.1c1.9 0 3.5 1.6 3.5 3.5 0 1.9-1.6 3.5-3.5 3.5 -1.9 0-3.5-1.6-3.5-3.5C5.8 3.7 7.3 2.1 9.3 2.1z"/></svg> -->

</span>
                                    <span class="text">My Account</span>
                                </a>
                            </li>
                        

                    </ul>

                </nav>

                <button id="menu-opener" class="lines-button" href="#">
                    <span class="fallback-text">Open Menu</span>
                </button>

            </div>

        </div>

        <div data-nav-item="1" class="c-sub-nav js-sub-nav">

    <div class="wrapper">

        <ul class="c-sub-nav__list">

            


                    

                    <li class="c-sub-nav__item">

                        <a href="/collections/mixology-bar" class="c-sub-nav__link">

                            

                                    <svg xmlns="http://www.w3.org/2000/svg" class="c-sub-nav__icon" viewBox="0 0 87.56 96.25">
                                        <title>
                                            mixology
                                        </title>
                                        <path d="M72.24 0a15.34 15.34 0 0 0-15.33 15.31 15.62 15.62 0 0 0 .18 2.19H2.19a2.19 2.19 0 0 0-1.55 3.73L35 55.59v36.28H19.7a2.19 2.19 0 1 0 0 4.38h35a2.19 2.19 0 1 0 0-4.38H39.4V55.59L65.81 29.2A15.31 15.31 0 1 0 72.24 0zM67 21.87L37.21 51.59 7.47 21.87zm5.28 4.38a11.08 11.08 0 0 1-3-.43l4.58-4.58a2.19 2.19 0 0 0-1.55-3.73H61.53a10.94 10.94 0 1 1 10.71 8.75z"/>
                                    </svg>

                                

<!--                             <span class="c-sub-nav__title">Mixology Bar</span>
                          	<span class="c-sub-nav__sub-title">Design your gift</span> -->
                          
	                        <span class="c-sub-nav__title">Design your gift</span>

                        </a>

                    </li>

                

                    

                    <li class="c-sub-nav__item">

                        <a href="/collections/house-specials" class="c-sub-nav__link">

                            

                                    <svg xmlns="http://www.w3.org/2000/svg" class="c-sub-nav__icon" viewBox="0 0 60.81 96.25">
                                        <title>
                                            House Specials
                                        </title>
                                        <path id="popular-mixed" d="M60.81 42.11a1.77 1.77 0 0 0-.05-.24 2 2 0 0 0-.08-.39 1.91 1.91 0 0 0-.17-.35 1.65 1.65 0 0 0-.5-.57 1.92 1.92 0 0 0-.31-.21 1.88 1.88 0 0 0-.38-.14 1.67 1.67 0 0 0-.23-.08H47.7L49.29 28a10 10 0 0 0 2.56-19.42l.83-6.32A2 2 0 0 0 50.94 0a2 2 0 0 0-2.27 1.73l-.85 6.37a10 10 0 0 0-2.55 19.35L43.6 40.1H1.69a1.67 1.67 0 0 0-.23.08 1.88 1.88 0 0 0-.38.14 1.92 1.92 0 0 0-.31.21 1.9 1.9 0 0 0-.29.26 1.89 1.89 0 0 0-.21.31 1.91 1.91 0 0 0-.17.35 2 2 0 0 0-.08.39 1.8 1.8 0 0 0 0 .24v.3L6.9 86.62a11.83 11.83 0 0 0 11.35 9.63h24.32a11.82 11.82 0 0 0 11.34-9.63l6.88-44.21v-.15s.02-.1.02-.15zM42.57 18a6.08 6.08 0 1 1 6.08 6 6.05 6.05 0 0 1-6.08-6zm13.85 26.11l-2.5 16h-8.87l2.11-16zM41 60.15H6.88l-2.49-16h38.69zM10.9 86L7.51 64.16h32.92l-3.7 28.07H18.24A7.75 7.75 0 0 1 10.9 86zm39 0a7.74 7.74 0 0 1-7.34 6.23h-1.74l3.7-28.07h8.78z" />
                                    </svg>

                                

<!--                             <span class="c-sub-nav__title">House Specials</span>
                          	<span class="c-sub-nav__sub-title">Express gifts ready at a click</span> -->
                          
	                        <span class="c-sub-nav__title">Express gifts ready at a click</span>

                        </a>

                    </li>

                

                    

                    <li class="c-sub-nav__item">

                        <a href="/pages/boardroom" class="c-sub-nav__link">

                            

                                    <svg xmlns="http://www.w3.org/2000/svg" class="c-sub-nav__icon" viewBox="0 0 96.95 93.09">
                                        <title>
                                            boardroom
                                        </title>
                                        <path d="M48 0H5.75a1.93 1.93 0 0 0-1.9 1.68L0 30.77v.26a27 27 0 0 0 24.93 27.05v31.13h-9.59a1.94 1.94 0 0 0 0 3.88h23a1.94 1.94 0 0 0 0-3.88h-9.57V58.08a27.09 27.09 0 0 0 24.92-27.31L49.85 1.68A1.93 1.93 0 0 0 48 0zM7.43 3.88h38.84l2.57 19.39h-44zM26.85 54.3a23.17 23.17 0 0 1-23-23.15l.53-4h45l.49 3.85a23.17 23.17 0 0 1-23.02 23.3zM97 47.81L94.21 27a1.93 1.93 0 0 0-1.9-1.68H62.06a1.93 1.93 0 0 0-1.9 1.68l-2.75 20.81a2 2 0 0 0 0 .26 19.88 19.88 0 0 0 17.85 19.81v21.33h-6.33a1.94 1.94 0 0 0 0 3.88h16.5a1.94 1.94 0 0 0 0-3.88H79.1V67.88A19.93 19.93 0 0 0 97 47.81zM63.74 29.16h26.88L92.32 42H62.05zm13.44 35a16.06 16.06 0 0 1-16-16l.31-2.36h31.3l.3 2.23A16.06 16.06 0 0 1 77.18 64.2z" />
                                    </svg>

                                

<!--                             <span class="c-sub-nav__title">The Boardroom</span>
                          	<span class="c-sub-nav__sub-title">Corporate Gifts</span> -->
                          
	                        <span class="c-sub-nav__title">Corporate Gifts</span>

                        </a>

                    </li>

                
            

            

            

            

        </ul>

    </div>

</div>


        



        <style>
        </style>
      
        <script>
// DISABLE FACEBOOK PIXEL ID 254297574975131
//
//           !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
//             n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
//                                    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
//                                    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
//                                                                                                           document,'script','https://connect.facebook.net/en_US/fbevents.js');
//           fbq('init', '254297574975131');
//           fbq('track', 'PageView');
        </script>
		<noscript>
<!--           <img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=254297574975131&ev=PageView&noscript=1"/> -->
		</noscript>
      
      <!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=330484,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->
   
     
    </header>
</div>


</div>

            <main class="main-content" role="main">

                
    <div id="home-video" class="home-section"><!-- <div class="home-video">
  <div class="wrapper wrapper--margins">
  	<div class="video">
      <iframe width="200" height="113" src="https://www.youtube.com/embed/zY8tp91xIEI" frameborder="0" allowfullscreen></iframe>
    </div>
  </div>
</div> -->
</div>



    <div id="home-slideshow" class="home-section"><div class="home-slideshow c-slider" style="position: relative">

    <div class="regular-slider flexslider" id="flexslider--1" data-section-id="1"
         data-section-type="slideshow-section">

        <ul class="slides">

              

                
                
                
                
                
                
                
                

                
          
                      <li class="slide slide--desktop" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_1_1920x964.jpg?4119905543910387548);background-position: top;">
                          <a href="collections/mixology-bar" style="height:100%; display:block">
                              <!-- Disable verbiage and button -->                      	
      <!--                     <div class="c-slider__content-block">

                                  <div class="c-slider__content-header">
                                      <div class="c-slider__sup-title">
                                           Fresh
                                      </div>
                                      <div class="c-slider__title">
                                          Carefully curated bouquets designed by master florists
                                      </div>
                                      <div class="c-slider__sup-title">
                                           Unique 
                                      </div>
                                      <div class="c-slider__title">
                                          Gourmet chocolates, savory treats, soothing candles and more.
                                      </div>
                                    <div class="c-slider__sup-title">
                                           Stylish
                                      </div>
                                      <div class="c-slider__title">
                                          Packaged to impress
                                      </div>
                                  </div>

                                  <p class="c-slider__desc">
                                      Curated Designer Gift Boxes.
                                  </p>

                                  <a href="collections/mixology-bar" class="c-btn add-product-to-cart c-btn--orange c-slider__link" style="margin-top:10px;">
                                      <div class="c-btn__inner">
                                          <div class="c-btn__inner-text">Design Your Gift</div>
                                          <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                              <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                          </svg>
                                      </div>
                                  </a>

                              </div> -->
                          </a>
                      </li>

                

              

                
                
                
                
                
                
                
                

                
          
                      <li class="slide slide--desktop" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_2_1920x964.jpg?4119905543910387548);background-position: top;">
                          <a href="collections/mixology-bar" style="height:100%; display:block">
                              <!-- Disable verbiage and button -->                      	
      <!--                     <div class="c-slider__content-block">

                                  <div class="c-slider__content-header">
                                      <div class="c-slider__sup-title">
                                           Fresh
                                      </div>
                                      <div class="c-slider__title">
                                          Carefully curated bouquets designed by master florists
                                      </div>
                                      <div class="c-slider__sup-title">
                                           Unique 
                                      </div>
                                      <div class="c-slider__title">
                                          Gourmet chocolates, savory treats, soothing candles and more.
                                      </div>
                                    <div class="c-slider__sup-title">
                                           Stylish
                                      </div>
                                      <div class="c-slider__title">
                                          Packaged to impress
                                      </div>
                                  </div>

                                  <p class="c-slider__desc">
                                      Curated Designer Gift Boxes.
                                  </p>

                                  <a href="collections/mixology-bar" class="c-btn add-product-to-cart c-btn--orange c-slider__link" style="margin-top:10px;">
                                      <div class="c-btn__inner">
                                          <div class="c-btn__inner-text">Design Your Gift</div>
                                          <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                              <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                          </svg>
                                      </div>
                                  </a>

                              </div> -->
                          </a>
                      </li>

                

              

                
                
                
                
                
                
                
                

                
          
                      <li class="slide slide--desktop" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_3_1920x964.jpg?4119905543910387548);background-position: top;">
                          <a href="collections/mixology-bar" style="height:100%; display:block">
                              <!-- Disable verbiage and button -->                      	
      <!--                     <div class="c-slider__content-block">

                                  <div class="c-slider__content-header">
                                      <div class="c-slider__sup-title">
                                           Fresh
                                      </div>
                                      <div class="c-slider__title">
                                          Carefully curated bouquets designed by master florists
                                      </div>
                                      <div class="c-slider__sup-title">
                                           Unique 
                                      </div>
                                      <div class="c-slider__title">
                                          Gourmet chocolates, savory treats, soothing candles and more.
                                      </div>
                                    <div class="c-slider__sup-title">
                                           Stylish
                                      </div>
                                      <div class="c-slider__title">
                                          Packaged to impress
                                      </div>
                                  </div>

                                  <p class="c-slider__desc">
                                      Make your gift an expression of how you really feel.
                                  </p>

                                  <a href="collections/mixology-bar" class="c-btn add-product-to-cart c-btn--orange c-slider__link" style="margin-top:10px;">
                                      <div class="c-btn__inner">
                                          <div class="c-btn__inner-text">Design Your Gift</div>
                                          <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                              <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                          </svg>
                                      </div>
                                  </a>

                              </div> -->
                          </a>
                      </li>

                

              

                
                
                
                
                
                
                
                

                

              

                
                
                
                
                
                
                
                

                
          
                      <li class="slide slide--desktop" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_5_1920x964.jpg?4119905543910387548);background-position: top;">
                          <a href="collections/mixology-bar" style="height:100%; display:block">
                              <!-- Disable verbiage and button -->                      	
      <!--                     <div class="c-slider__content-block">

                                  <div class="c-slider__content-header">
                                      <div class="c-slider__sup-title">
                                           Fresh
                                      </div>
                                      <div class="c-slider__title">
                                          Carefully curated bouquets designed by master florists
                                      </div>
                                      <div class="c-slider__sup-title">
                                           Unique 
                                      </div>
                                      <div class="c-slider__title">
                                          Gourmet chocolates, savory treats, soothing candles and more.
                                      </div>
                                    <div class="c-slider__sup-title">
                                           Stylish
                                      </div>
                                      <div class="c-slider__title">
                                          Packaged to impress
                                      </div>
                                  </div>

                                  <p class="c-slider__desc">
                                      Don't just send another gift, send an experience.
                                  </p>

                                  <a href="collections/mixology-bar" class="c-btn add-product-to-cart c-btn--orange c-slider__link" style="margin-top:10px;">
                                      <div class="c-btn__inner">
                                          <div class="c-btn__inner-text">Design Your Gift</div>
                                          <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                              <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                          </svg>
                                      </div>
                                  </a>

                              </div> -->
                          </a>
                      </li>

                

              

                
                
                
                
                
                
                
                

                
          
                      <li class="slide slide--desktop" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_6_1920x964.jpg?4119905543910387548);background-position: top;">
                          <a href="collections/mixology-bar" style="height:100%; display:block">
                              <!-- Disable verbiage and button -->                      	
      <!--                     <div class="c-slider__content-block">

                                  <div class="c-slider__content-header">
                                      <div class="c-slider__sup-title">
                                           Fresh
                                      </div>
                                      <div class="c-slider__title">
                                          Carefully curated bouquets designed by master florists
                                      </div>
                                      <div class="c-slider__sup-title">
                                           Unique 
                                      </div>
                                      <div class="c-slider__title">
                                          Gourmet chocolates, savory treats, soothing candles and more.
                                      </div>
                                    <div class="c-slider__sup-title">
                                           Stylish
                                      </div>
                                      <div class="c-slider__title">
                                          Packaged to impress
                                      </div>
                                  </div>

                                  <p class="c-slider__desc">
                                      
                                  </p>

                                  <a href="collections/mixology-bar" class="c-btn add-product-to-cart c-btn--orange c-slider__link" style="margin-top:10px;">
                                      <div class="c-btn__inner">
                                          <div class="c-btn__inner-text">Design Your Gift</div>
                                          <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                              <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                          </svg>
                                      </div>
                                  </a>

                              </div> -->
                          </a>
                      </li>

                

            

        </ul>

    </div>

    <div class="regular-slider regular-slider--mobile flexslider" id="flexslider--2" data-section-id="2"
         data-section-type="slideshow-section">

        <ul class="slides">

            

                
                
                
                
                
          		
                
                
                
                

                
          
                    <li class="slide slide--mobile" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_1_mobile_768x768.jpg?4119905543910387548);">
                        <div class="c-slider__content-block">

                          	<!-- Disable verbiage only -->
<!--                             <div class="c-slider__content-header">
                              <div class="c-slider__sup-title">
                                Fresh
                              </div>
                              <div class="c-slider__title">
                                Carefully curated bouquets designed by master florists
                              </div>
                              <div class="c-slider__sup-title">
                                Unique 
                              </div>
                              <div class="c-slider__title">
                                Gourmet chocolates, savory treats, soothing candles and more.
                              </div>
                              <div class="c-slider__sup-title">
                                Stylish
                              </div>
                              <div class="c-slider__title">
                                Packaged to impress
                              </div>
                            </div>

                            <p class="c-slider__desc">
                              Curated Designer Gift Boxes.
                            </p> -->

                            <a href="collections/mixology-bar" class="c-btn c-btn--orange c-slider__link add-product-to-cart">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Design Your Gift</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>
                          
                          	<a href="collections/vday4her" class="c-btn c-btn--orange c-slider__link add-product-to-cart secondary-slideshow-btn">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Vday Gifts</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>

                        </div>
                    </li>

                

            

                
                
                
                
                
          		
                
                
                
                

                
          
                    <li class="slide slide--mobile" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_2_mobile_768x768.jpg?4119905543910387548);">
                        <div class="c-slider__content-block">

                          	<!-- Disable verbiage only -->
<!--                             <div class="c-slider__content-header">
                              <div class="c-slider__sup-title">
                                Fresh
                              </div>
                              <div class="c-slider__title">
                                Carefully curated bouquets designed by master florists
                              </div>
                              <div class="c-slider__sup-title">
                                Unique 
                              </div>
                              <div class="c-slider__title">
                                Gourmet chocolates, savory treats, soothing candles and more.
                              </div>
                              <div class="c-slider__sup-title">
                                Stylish
                              </div>
                              <div class="c-slider__title">
                                Packaged to impress
                              </div>
                            </div>

                            <p class="c-slider__desc">
                              Curated Designer Gift Boxes.
                            </p> -->

                            <a href="collections/mixology-bar" class="c-btn c-btn--orange c-slider__link add-product-to-cart">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Design Your Gift</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>
                          
                          	<a href="collections/vday4her" class="c-btn c-btn--orange c-slider__link add-product-to-cart secondary-slideshow-btn">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Vday Gifts</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>

                        </div>
                    </li>

                

            

                
                
                
                
                
          		
                
                
                
                

                
          
                    <li class="slide slide--mobile" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_3_mobile_768x768.jpg?4119905543910387548);">
                        <div class="c-slider__content-block">

                          	<!-- Disable verbiage only -->
<!--                             <div class="c-slider__content-header">
                              <div class="c-slider__sup-title">
                                Fresh
                              </div>
                              <div class="c-slider__title">
                                Carefully curated bouquets designed by master florists
                              </div>
                              <div class="c-slider__sup-title">
                                Unique 
                              </div>
                              <div class="c-slider__title">
                                Gourmet chocolates, savory treats, soothing candles and more.
                              </div>
                              <div class="c-slider__sup-title">
                                Stylish
                              </div>
                              <div class="c-slider__title">
                                Packaged to impress
                              </div>
                            </div>

                            <p class="c-slider__desc">
                              Make your gift an expression of how you really feel.
                            </p> -->

                            <a href="collections/mixology-bar" class="c-btn c-btn--orange c-slider__link add-product-to-cart">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Design Your Gift</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>
                          
                          	<a href="collections/vday4her" class="c-btn c-btn--orange c-slider__link add-product-to-cart secondary-slideshow-btn">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Vday Gifts</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>

                        </div>
                    </li>

                

            

                
                
                
                
                
          		
                
                
                
                

                

            

                
                
                
                
                
          		
                
                
                
                

                
          
                    <li class="slide slide--mobile" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_5_mobile_768x768.jpg?4119905543910387548);">
                        <div class="c-slider__content-block">

                          	<!-- Disable verbiage only -->
<!--                             <div class="c-slider__content-header">
                              <div class="c-slider__sup-title">
                                Fresh
                              </div>
                              <div class="c-slider__title">
                                Carefully curated bouquets designed by master florists
                              </div>
                              <div class="c-slider__sup-title">
                                Unique 
                              </div>
                              <div class="c-slider__title">
                                Gourmet chocolates, savory treats, soothing candles and more.
                              </div>
                              <div class="c-slider__sup-title">
                                Stylish
                              </div>
                              <div class="c-slider__title">
                                Packaged to impress
                              </div>
                            </div>

                            <p class="c-slider__desc">
                              Don't just send another gift, send an experience.
                            </p> -->

                            <a href="collections/mixology-bar" class="c-btn c-btn--orange c-slider__link add-product-to-cart">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Design Your Gift</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>
                          
                          	<a href="collections/vday4her" class="c-btn c-btn--orange c-slider__link add-product-to-cart secondary-slideshow-btn">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Vday Gifts</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>

                        </div>
                    </li>

                

            

                
                
                
                
                
          		
                
                
                
                

                
          
                    <li class="slide slide--mobile" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_6_mobile_768x768.jpg?4119905543910387548);">
                        <div class="c-slider__content-block">

                          	<!-- Disable verbiage only -->
<!--                             <div class="c-slider__content-header">
                              <div class="c-slider__sup-title">
                                Fresh
                              </div>
                              <div class="c-slider__title">
                                Carefully curated bouquets designed by master florists
                              </div>
                              <div class="c-slider__sup-title">
                                Unique 
                              </div>
                              <div class="c-slider__title">
                                Gourmet chocolates, savory treats, soothing candles and more.
                              </div>
                              <div class="c-slider__sup-title">
                                Stylish
                              </div>
                              <div class="c-slider__title">
                                Packaged to impress
                              </div>
                            </div>

                            <p class="c-slider__desc">
                              
                            </p> -->

                            <a href="collections/mixology-bar" class="c-btn c-btn--orange c-slider__link add-product-to-cart">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Design Your Gift</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>
                          
                          	<a href="collections/vday4her" class="c-btn c-btn--orange c-slider__link add-product-to-cart secondary-slideshow-btn">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Vday Gifts</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>

                        </div>
                    </li>

                

            

        </ul>

    </div>

</div>
</div>

  <!--  <div class="c-pointer js-scroll-pointer">
        <a href="" class="c-pointer__link">
            <span class="c-pointer__text">Explore</span>
            <svg xmlns="http://www.w3.org/2000/svg" class="c-pointer__icon" viewBox="0 0 16 9">
                <path d="M8 9l8-7.563L14.47 0 8 6.12 1.53 0 .005 1.442z"/>
            </svg>
        </a>
    </div> --> 
 





    <div id="home-features" class="home-section"><div class="wrapper wrapper--margins" style="padding: 30px 0 65px;"  style="background: #f6f6f6;">

    

    

    

    <div class="home-features">

			<!-- <div class="home-video">
  <div class="wrapper wrapper--margins">
  	<div class="video">
      <iframe width="200" height="113" src="https://www.youtube.com/embed/zY8tp91xIEI" frameborder="0" allowfullscreen></iframe>
    </div>
  </div>
</div> -->


			<div class="home-slideshow c-slider" style="position: relative">

    <div class="regular-slider flexslider" id="flexslider--1" data-section-id="1"
         data-section-type="slideshow-section">

        <ul class="slides">

              

                
                
                
                
                
                
                
                

                
          
                      <li class="slide slide--desktop" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_1_1920x964.jpg?4119905543910387548);background-position: top;">
                          <a href="collections/mixology-bar" style="height:100%; display:block">
                              <!-- Disable verbiage and button -->                      	
      <!--                     <div class="c-slider__content-block">

                                  <div class="c-slider__content-header">
                                      <div class="c-slider__sup-title">
                                           Fresh
                                      </div>
                                      <div class="c-slider__title">
                                          Carefully curated bouquets designed by master florists
                                      </div>
                                      <div class="c-slider__sup-title">
                                           Unique 
                                      </div>
                                      <div class="c-slider__title">
                                          Gourmet chocolates, savory treats, soothing candles and more.
                                      </div>
                                    <div class="c-slider__sup-title">
                                           Stylish
                                      </div>
                                      <div class="c-slider__title">
                                          Packaged to impress
                                      </div>
                                  </div>

                                  <p class="c-slider__desc">
                                      Curated Designer Gift Boxes.
                                  </p>

                                  <a href="collections/mixology-bar" class="c-btn add-product-to-cart c-btn--orange c-slider__link" style="margin-top:10px;">
                                      <div class="c-btn__inner">
                                          <div class="c-btn__inner-text">Design Your Gift</div>
                                          <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                              <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                          </svg>
                                      </div>
                                  </a>

                              </div> -->
                          </a>
                      </li>

                

              

                
                
                
                
                
                
                
                

                
          
                      <li class="slide slide--desktop" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_2_1920x964.jpg?4119905543910387548);background-position: top;">
                          <a href="collections/mixology-bar" style="height:100%; display:block">
                              <!-- Disable verbiage and button -->                      	
      <!--                     <div class="c-slider__content-block">

                                  <div class="c-slider__content-header">
                                      <div class="c-slider__sup-title">
                                           Fresh
                                      </div>
                                      <div class="c-slider__title">
                                          Carefully curated bouquets designed by master florists
                                      </div>
                                      <div class="c-slider__sup-title">
                                           Unique 
                                      </div>
                                      <div class="c-slider__title">
                                          Gourmet chocolates, savory treats, soothing candles and more.
                                      </div>
                                    <div class="c-slider__sup-title">
                                           Stylish
                                      </div>
                                      <div class="c-slider__title">
                                          Packaged to impress
                                      </div>
                                  </div>

                                  <p class="c-slider__desc">
                                      Curated Designer Gift Boxes.
                                  </p>

                                  <a href="collections/mixology-bar" class="c-btn add-product-to-cart c-btn--orange c-slider__link" style="margin-top:10px;">
                                      <div class="c-btn__inner">
                                          <div class="c-btn__inner-text">Design Your Gift</div>
                                          <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                              <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                          </svg>
                                      </div>
                                  </a>

                              </div> -->
                          </a>
                      </li>

                

              

                
                
                
                
                
                
                
                

                
          
                      <li class="slide slide--desktop" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_3_1920x964.jpg?4119905543910387548);background-position: top;">
                          <a href="collections/mixology-bar" style="height:100%; display:block">
                              <!-- Disable verbiage and button -->                      	
      <!--                     <div class="c-slider__content-block">

                                  <div class="c-slider__content-header">
                                      <div class="c-slider__sup-title">
                                           Fresh
                                      </div>
                                      <div class="c-slider__title">
                                          Carefully curated bouquets designed by master florists
                                      </div>
                                      <div class="c-slider__sup-title">
                                           Unique 
                                      </div>
                                      <div class="c-slider__title">
                                          Gourmet chocolates, savory treats, soothing candles and more.
                                      </div>
                                    <div class="c-slider__sup-title">
                                           Stylish
                                      </div>
                                      <div class="c-slider__title">
                                          Packaged to impress
                                      </div>
                                  </div>

                                  <p class="c-slider__desc">
                                      Make your gift an expression of how you really feel.
                                  </p>

                                  <a href="collections/mixology-bar" class="c-btn add-product-to-cart c-btn--orange c-slider__link" style="margin-top:10px;">
                                      <div class="c-btn__inner">
                                          <div class="c-btn__inner-text">Design Your Gift</div>
                                          <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                              <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                          </svg>
                                      </div>
                                  </a>

                              </div> -->
                          </a>
                      </li>

                

              

                
                
                
                
                
                
                
                

                

              

                
                
                
                
                
                
                
                

                
          
                      <li class="slide slide--desktop" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_5_1920x964.jpg?4119905543910387548);background-position: top;">
                          <a href="collections/mixology-bar" style="height:100%; display:block">
                              <!-- Disable verbiage and button -->                      	
      <!--                     <div class="c-slider__content-block">

                                  <div class="c-slider__content-header">
                                      <div class="c-slider__sup-title">
                                           Fresh
                                      </div>
                                      <div class="c-slider__title">
                                          Carefully curated bouquets designed by master florists
                                      </div>
                                      <div class="c-slider__sup-title">
                                           Unique 
                                      </div>
                                      <div class="c-slider__title">
                                          Gourmet chocolates, savory treats, soothing candles and more.
                                      </div>
                                    <div class="c-slider__sup-title">
                                           Stylish
                                      </div>
                                      <div class="c-slider__title">
                                          Packaged to impress
                                      </div>
                                  </div>

                                  <p class="c-slider__desc">
                                      Don't just send another gift, send an experience.
                                  </p>

                                  <a href="collections/mixology-bar" class="c-btn add-product-to-cart c-btn--orange c-slider__link" style="margin-top:10px;">
                                      <div class="c-btn__inner">
                                          <div class="c-btn__inner-text">Design Your Gift</div>
                                          <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                              <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                          </svg>
                                      </div>
                                  </a>

                              </div> -->
                          </a>
                      </li>

                

              

                
                
                
                
                
                
                
                

                
          
                      <li class="slide slide--desktop" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_6_1920x964.jpg?4119905543910387548);background-position: top;">
                          <a href="collections/mixology-bar" style="height:100%; display:block">
                              <!-- Disable verbiage and button -->                      	
      <!--                     <div class="c-slider__content-block">

                                  <div class="c-slider__content-header">
                                      <div class="c-slider__sup-title">
                                           Fresh
                                      </div>
                                      <div class="c-slider__title">
                                          Carefully curated bouquets designed by master florists
                                      </div>
                                      <div class="c-slider__sup-title">
                                           Unique 
                                      </div>
                                      <div class="c-slider__title">
                                          Gourmet chocolates, savory treats, soothing candles and more.
                                      </div>
                                    <div class="c-slider__sup-title">
                                           Stylish
                                      </div>
                                      <div class="c-slider__title">
                                          Packaged to impress
                                      </div>
                                  </div>

                                  <p class="c-slider__desc">
                                      
                                  </p>

                                  <a href="collections/mixology-bar" class="c-btn add-product-to-cart c-btn--orange c-slider__link" style="margin-top:10px;">
                                      <div class="c-btn__inner">
                                          <div class="c-btn__inner-text">Design Your Gift</div>
                                          <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                              <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                          </svg>
                                      </div>
                                  </a>

                              </div> -->
                          </a>
                      </li>

                

            

        </ul>

    </div>

    <div class="regular-slider regular-slider--mobile flexslider" id="flexslider--2" data-section-id="2"
         data-section-type="slideshow-section">

        <ul class="slides">

            

                
                
                
                
                
          		
                
                
                
                

                
          
                    <li class="slide slide--mobile" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_1_mobile_768x768.jpg?4119905543910387548);">
                        <div class="c-slider__content-block">

                          	<!-- Disable verbiage only -->
<!--                             <div class="c-slider__content-header">
                              <div class="c-slider__sup-title">
                                Fresh
                              </div>
                              <div class="c-slider__title">
                                Carefully curated bouquets designed by master florists
                              </div>
                              <div class="c-slider__sup-title">
                                Unique 
                              </div>
                              <div class="c-slider__title">
                                Gourmet chocolates, savory treats, soothing candles and more.
                              </div>
                              <div class="c-slider__sup-title">
                                Stylish
                              </div>
                              <div class="c-slider__title">
                                Packaged to impress
                              </div>
                            </div>

                            <p class="c-slider__desc">
                              Curated Designer Gift Boxes.
                            </p> -->

                            <a href="collections/mixology-bar" class="c-btn c-btn--orange c-slider__link add-product-to-cart">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Design Your Gift</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>
                          
                          	<a href="collections/vday4her" class="c-btn c-btn--orange c-slider__link add-product-to-cart secondary-slideshow-btn">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Vday Gifts</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>

                        </div>
                    </li>

                

            

                
                
                
                
                
          		
                
                
                
                

                
          
                    <li class="slide slide--mobile" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_2_mobile_768x768.jpg?4119905543910387548);">
                        <div class="c-slider__content-block">

                          	<!-- Disable verbiage only -->
<!--                             <div class="c-slider__content-header">
                              <div class="c-slider__sup-title">
                                Fresh
                              </div>
                              <div class="c-slider__title">
                                Carefully curated bouquets designed by master florists
                              </div>
                              <div class="c-slider__sup-title">
                                Unique 
                              </div>
                              <div class="c-slider__title">
                                Gourmet chocolates, savory treats, soothing candles and more.
                              </div>
                              <div class="c-slider__sup-title">
                                Stylish
                              </div>
                              <div class="c-slider__title">
                                Packaged to impress
                              </div>
                            </div>

                            <p class="c-slider__desc">
                              Curated Designer Gift Boxes.
                            </p> -->

                            <a href="collections/mixology-bar" class="c-btn c-btn--orange c-slider__link add-product-to-cart">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Design Your Gift</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>
                          
                          	<a href="collections/vday4her" class="c-btn c-btn--orange c-slider__link add-product-to-cart secondary-slideshow-btn">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Vday Gifts</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>

                        </div>
                    </li>

                

            

                
                
                
                
                
          		
                
                
                
                

                
          
                    <li class="slide slide--mobile" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_3_mobile_768x768.jpg?4119905543910387548);">
                        <div class="c-slider__content-block">

                          	<!-- Disable verbiage only -->
<!--                             <div class="c-slider__content-header">
                              <div class="c-slider__sup-title">
                                Fresh
                              </div>
                              <div class="c-slider__title">
                                Carefully curated bouquets designed by master florists
                              </div>
                              <div class="c-slider__sup-title">
                                Unique 
                              </div>
                              <div class="c-slider__title">
                                Gourmet chocolates, savory treats, soothing candles and more.
                              </div>
                              <div class="c-slider__sup-title">
                                Stylish
                              </div>
                              <div class="c-slider__title">
                                Packaged to impress
                              </div>
                            </div>

                            <p class="c-slider__desc">
                              Make your gift an expression of how you really feel.
                            </p> -->

                            <a href="collections/mixology-bar" class="c-btn c-btn--orange c-slider__link add-product-to-cart">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Design Your Gift</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>
                          
                          	<a href="collections/vday4her" class="c-btn c-btn--orange c-slider__link add-product-to-cart secondary-slideshow-btn">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Vday Gifts</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>

                        </div>
                    </li>

                

            

                
                
                
                
                
          		
                
                
                
                

                

            

                
                
                
                
                
          		
                
                
                
                

                
          
                    <li class="slide slide--mobile" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_5_mobile_768x768.jpg?4119905543910387548);">
                        <div class="c-slider__content-block">

                          	<!-- Disable verbiage only -->
<!--                             <div class="c-slider__content-header">
                              <div class="c-slider__sup-title">
                                Fresh
                              </div>
                              <div class="c-slider__title">
                                Carefully curated bouquets designed by master florists
                              </div>
                              <div class="c-slider__sup-title">
                                Unique 
                              </div>
                              <div class="c-slider__title">
                                Gourmet chocolates, savory treats, soothing candles and more.
                              </div>
                              <div class="c-slider__sup-title">
                                Stylish
                              </div>
                              <div class="c-slider__title">
                                Packaged to impress
                              </div>
                            </div>

                            <p class="c-slider__desc">
                              Don't just send another gift, send an experience.
                            </p> -->

                            <a href="collections/mixology-bar" class="c-btn c-btn--orange c-slider__link add-product-to-cart">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Design Your Gift</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>
                          
                          	<a href="collections/vday4her" class="c-btn c-btn--orange c-slider__link add-product-to-cart secondary-slideshow-btn">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Vday Gifts</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>

                        </div>
                    </li>

                

            

                
                
                
                
                
          		
                
                
                
                

                
          
                    <li class="slide slide--mobile" style="background-image: url(//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/home_slide_6_mobile_768x768.jpg?4119905543910387548);">
                        <div class="c-slider__content-block">

                          	<!-- Disable verbiage only -->
<!--                             <div class="c-slider__content-header">
                              <div class="c-slider__sup-title">
                                Fresh
                              </div>
                              <div class="c-slider__title">
                                Carefully curated bouquets designed by master florists
                              </div>
                              <div class="c-slider__sup-title">
                                Unique 
                              </div>
                              <div class="c-slider__title">
                                Gourmet chocolates, savory treats, soothing candles and more.
                              </div>
                              <div class="c-slider__sup-title">
                                Stylish
                              </div>
                              <div class="c-slider__title">
                                Packaged to impress
                              </div>
                            </div>

                            <p class="c-slider__desc">
                              
                            </p> -->

                            <a href="collections/mixology-bar" class="c-btn c-btn--orange c-slider__link add-product-to-cart">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Design Your Gift</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>
                          
                          	<a href="collections/vday4her" class="c-btn c-btn--orange c-slider__link add-product-to-cart secondary-slideshow-btn">
                              <div class="c-btn__inner">
                                <div class="c-btn__inner-text">Vday Gifts</div>
                                <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                                  <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                                </svg>
                              </div>
                            </a>

                        </div>
                    </li>

                

            

        </ul>

    </div>

</div>


    <h2 class="u-text-center">How Bouquet Bar Works</h2>

        <ul class="features-list c-features-list  grid grid-margins">

            
            <li class="grid__item large--one-third medium-down--text-center c-features-list__item">
                <i class="fa fa- fa-3x"></i>

                <svg xmlns="http://www.w3.org/2000/svg" class="c-features__icon c-features__icon--select" viewBox="0 0 95.2 77.2">
                    <title>select-a-box</title>
                    <path d="M53.6 44.7v12.5l-50-11.9V32.7"/>
                    <path d="M53.6 44.7l-50-12V27l50 12zM83.8 37.8v-5.1M53.6 57.2L76 48.3M53.6 44.7l30.2-12V27L53.6 39zM3.6 27l30.2-12 50 12"/>
                    <circle cx="83.8" cy="46" r="8.1"/>
                    <path d="M87.6 43.5l-5.2 4.9-2.5-2.4"/>
                    <path class="pattern" d="M35 25.7c.2-2.7 4.2-4.6 9-4.3s8.6 2.7 8.4 5.4c-.2 2.7-4.2 4.6-9 4.3s-8.6-2.7-8.4-5.4zm13.4-.9c-.2 0-.5 0-.7.1-.2.1-.4.1-.5.2-.1.1-.2.2-.3.4v.3c0 .1.1.2.2.3.1.1.2.2.3.2.1.1.3.2.4.2l-2.3-.2c-.2 0-.3 0-.4-.1-.1 0-.3 0-.4-.1l-.1.4h.9l4.3.4h.4c.1 0 .2 0 .4.1 0-.1.1-.1.2-.2s.1-.2.2-.2c.1-.1.1-.2.1-.2 0-.1.1-.2.1-.3 0-.2 0-.4-.2-.6-.1-.2-.3-.3-.5-.4-.2-.1-.4-.2-.7-.3-.3-.1-.5-.1-.7-.1-.2.1-.5.1-.7.1zm1.5.5c.2.1.4.1.5.2.1.1.3.2.3.3.1.1.1.2.1.4 0 .1-.1.2-.1.3-.1.1-.1.2-.2.2l-1.7-.2c-.2 0-.3-.1-.5-.1-.2-.1-.3-.1-.5-.2l-.3-.3c-.1-.1-.1-.2-.1-.3 0-.1.1-.2.2-.3.1-.1.2-.1.4-.2.2 0 .4-.1.6-.1h.7c.2.2.4.2.6.3zm-1.5 2.8c-.1-.1-.3-.2-.5-.3-.2-.1-.4-.1-.6-.2h-.7c-.2 0-.4.1-.5.1-.1.1-.2.1-.3.2l-.2.2c-.1.1-.1.2-.2.3l-.8-1.2c-.1-.1-.1-.2-.1-.2 0-.1-.1-.1-.1-.2l-.7.1.2.2c.1.1.1.2.2.2l1.4 2.3c0 .1.1.2.1.2v.2H47c.2 0 .3 0 .4-.1.4-.1.7-.2.9-.3.2-.1.3-.3.4-.4.1-.1.1-.3.1-.4 0-.2-.1-.3-.2-.4 0 0-.1-.1-.2-.3zm-.1 1c0 .1 0 .2-.1.4l-.3.3c-.2.1-.4.1-.6.2h-1l-.6-1c-.1-.1-.1-.2-.1-.3 0-.1.1-.2.1-.3l.3-.3c.1-.1.2-.1.4-.1h.6c.2 0 .3.1.5.1.1.1.3.2.4.3l.3.3c.1.2.1.3.1.4zm-4.8.2c.1-.1.2-.2.2-.4 0-.1 0-.2-.1-.4-.1-.1-.2-.2-.4-.3-.2-.1-.3-.1-.5-.2-.2 0-.3-.1-.5-.1h-.5c-.2 0-.4 0-.5.1l1.5-.9c.1-.1.2-.1.3-.2.1-.1.2-.1.3-.1l-.6-.3c0 .1-.1.1-.2.2s-.2.1-.3.2l-2.8 1.7c-.1.1-.2.1-.3.2-.1 0-.2.1-.3.1.2.1.2.1.3.2.1.1.2.2.3.2.1.1.2.1.3.2.1.1.2.1.3.2l.9.3c.3 0 .6.1.9 0 .3 0 .5-.1.7-.2l.6-.3c.2 0 .3-.1.4-.2zm-1.6.4c-.2.1-.4.1-.6.1h-.6c-.2 0-.4-.1-.6-.2-.1-.1-.3-.1-.3-.2-.1-.1-.2-.2-.2-.3l1.1-.7c.1-.1.3-.1.4-.2.2 0 .4-.1.6-.1h.6c.2 0 .3.1.4.1.2.1.3.2.3.3.1.1.1.2.1.3 0 .1-.1.2-.2.3-.1.1-.2.2-.4.3-.2.2-.4.2-.6.3zm-3-2.2c.2 0 .5 0 .7-.1.2 0 .4-.1.5-.2l.3-.3v-.3c0-.1-.1-.2-.2-.3-.1-.1-.2-.2-.3-.2-.1-.1-.2-.2-.4-.2l2.3.3c.2 0 .3 0 .4.1.1 0 .3.1.4.1l.1-.4h-.4c-.1 0-.3 0-.5-.1l-4.3-.5c-.1 0-.3 0-.4-.1-.1 0-.2-.1-.3-.1l-.2.2-.2.2c-.1.1-.1.2-.2.2 0 .1-.1.2-.1.3 0 .2 0 .4.1.6.1.2.3.3.5.4.2.1.4.2.7.3.3.1.5.1.7.1h.8zm-1.5-.6c-.2-.1-.4-.1-.5-.2l-.3-.3c-.1-.1-.1-.2 0-.4 0-.1.1-.2.1-.3.1-.1.2-.1.3-.2l1.7.2c.2 0 .3.1.5.1.2.1.3.1.4.2l.3.3c.1.1.1.2.1.3 0 .1-.1.2-.2.3-.1.1-.3.1-.4.2-.2 0-.4.1-.6.1h-.7c-.3-.2-.5-.2-.7-.3zm1.5-2.5c.1.1.3.2.5.3.2.1.4.1.6.2h.7c.2 0 .4-.1.5-.1.1-.1.2-.1.3-.2l.2-.2c.1-.1.1-.2.2-.3l.8 1.2c.1.1.1.2.1.2 0 .1.1.1.1.2l.7-.1-.2-.2c-.1-.1-.1-.2-.2-.2l-1.4-2.3c0-.1-.1-.2-.1-.2v-.2h-1.4c-.2 0-.3 0-.4.1-.4.1-.7.2-.9.3-.2.1-.3.3-.4.4-.1.1-.1.3-.1.4 0 .2.1.3.2.4 0 0 .1.1.2.3zm.1-1c0-.1 0-.2.1-.4l.3-.3c.2-.1.4-.1.6-.2h1l.6.9c.1.1.1.2.1.3 0 .1-.1.2-.1.3l-.3.3c-.1.1-.2.1-.4.1h-.6c-.2 0-.3-.1-.5-.1-.1-.1-.3-.2-.4-.3l-.3-.3s-.1-.2-.1-.3zm4.6-.3c-.1.1-.1.2-.2.4 0 .1 0 .2.1.4.1.1.2.2.4.3.2.1.3.1.5.2.2 0 .3.1.5.1h.5c.2 0 .3 0 .5-.1l-1.4 1c-.1.1-.2.1-.3.2-.1.1-.2.1-.3.1l.6.3c0-.1.1-.1.2-.2s.2-.1.3-.2l2.6-1.8c.1-.1.2-.1.3-.2.1 0 .2-.1.3-.1l-.2-.2c-.1-.1-.2-.1-.3-.2-.1-.1-.2-.1-.3-.2-.1-.1-.2-.1-.4-.2-.3-.1-.7-.2-1-.3h-.9c-.3 0-.5.1-.7.2-.2.1-.4.2-.5.3-.1 0-.2.1-.3.2zm1.5-.4c.2-.1.4-.1.6-.1h.6c.2 0 .4.1.6.2.1.1.3.1.3.2l.3.3-1 .7c-.1.1-.2.1-.4.2-.2 0-.4.1-.6.1h-.6c-.2 0-.3-.1-.4-.1-.2-.1-.3-.2-.3-.3-.1-.1-.1-.2-.1-.3 0-.1.1-.2.1-.3.1-.1.2-.2.4-.3.1-.2.3-.2.5-.3z"/>
                </svg>

                <div class="badge-container">
                    <div class="badge">
                        <div class="badge-contents">1</div>
                    </div>
                </div>

                <h3 class="h4 u-text-center">select a box</h3>
                <p class="u-text-center">Pick one of our designer boxes and explore from our menu of gift options.</p>
            </li>
            

            
            <li class="grid__item large--one-third medium-down--text-center c-features-list__item">
                <i class="fa fa- fa-3x"></i>

                <svg xmlns="http://www.w3.org/2000/svg" class="c-features__icon c-features__icon--gifts" viewBox="0 0 95.8 88">
                    <title>select-your-gifts</title>
                    <path d="M55.8 51.8l30.1-12V58L55.8 70M61.2 33.8l24.7 6M5.8 39.8l26.8-10.7M50.1 50.4c4.3-4 11.4-11.7 11.4-19.2 0-10.7-13-11.5-14.6-.8-1.6-10.7-14.6-9.9-14.6 1.6 0 6.4 4.5 12.2 8.5 16.1M55.8 70l-50-12V39.8l50 12z"/>
                    <path class="lines" d="M68.7 14.5L64.8 19M29.6 18.7l-4.5-3.9M46.9 15.2V9.5"/>
                </svg>

                <div class="badge-container">
                    <div class="badge">
                        <div class="badge-contents">2</div>
                    </div>
                </div>
                <h3 class="h4 u-text-center">select your gifts</h3>
                <p class="u-text-center">Select the perfect gift items for your box to create a masterpiece.</p>
            </li>
            

            

            
            <li class="grid__item large--one-third medium-down--text-center c-features-list__item">
                <i class="fa fa- fa-3x"></i>

                <svg xmlns="http://www.w3.org/2000/svg" class="c-features__icon c-features__icon--ship" viewBox="0 0 95.9 48.3">
                    <title>ship</title>
                    <circle cx="72.1" cy="39.3" r="6.3"/>
                    <circle cx="44.4" cy="39.3" r="6.3"/>
                    <path d="M70.9 27.9V2.7H33.1v35.4M91.1 40.5V22.9c0-5.5-4.5-10.1-10.1-10.1H70.9M60.9 38.1h-5.1M91.1 40.5h-7.6"/>
                    <path d="M86.1 27.9v-6.3c0-2.1-1.7-3.8-3.8-3.8H76M91.1 35.5h-8.8M25.5 13.4H13.9M25.5 20.3H4M25.5 26.6h-9.1"/>
                </svg>

                <div class="badge-container">
                    <div class="badge">
                        <div class="badge-contents">3</div>
                    </div>
                </div>
                <h3 class="h4 u-text-center">we ship, you relax</h3>
                <p class="u-text-center">Your gift arrives on time, even prettier than the picture.</p>
            </li>
            

            

            

            

            <!-- Onboarding -->
            

        </ul>
        <div class="shopNow">
            <a href="https://bouquetbar.com/collections/mixology-bar" class="c-btn c-btn--orange c-slider__link add-product-to-cart">
                <div class="c-btn__inner">
                    <div class="c-btn__inner-text">Shop Now</div>
                    <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                        <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
                    </svg>
                </div>
            </a>
        </div>
    </div>
</div>
</div>


<div class="wrapper wrapper--margins featured-products-margin" style="padding: 30px 0 65px;">
  	<h2 class="u-text-center">Valentine's Day Gift Boxes</h2>
  
    <div class="featuredProducts">
        
        <div class="product">
            <div class="c-mix-menu__tile-img-frame">
                <a href="/products/copy-of-birthday-box-1"><img src="//cdn.shopify.com/s/files/1/1504/0434/products/2170913-Bouquet-Bar-4013_8e26a6f7-0c88-4b29-b289-2ef5bea940ae_600x.jpg?v=1516202839" class="c-mix-menu__tile-img" ></a>
            </div>
            <div class="c-mix-menu__tile-title">
                <a href="/products/copy-of-birthday-box-1"><h3 class="c-mix-menu__tile-title-inner">Soul Mate Box</h3></a>
            </div>
          	<p style="color: #f3603f;font-weight:bold;">$49.99</p>
        </div>
        
        <div class="product">
            <div class="c-mix-menu__tile-img-frame">
                <a href="/products/love-box-3"><img src="//cdn.shopify.com/s/files/1/1504/0434/products/2170913-Bouquet-Bar-4073_600x.jpg?v=1517690702" class="c-mix-menu__tile-img" ></a>
            </div>
            <div class="c-mix-menu__tile-title">
                <a href="/products/love-box-3"><h3 class="c-mix-menu__tile-title-inner">Love Box</h3></a>
            </div>
          	<p style="color: #f3603f;font-weight:bold;">$62.99</p>
        </div>
        
        <div class="product">
            <div class="c-mix-menu__tile-img-frame">
                <a href="/products/birthday-box-6"><img src="//cdn.shopify.com/s/files/1/1504/0434/products/2170913-Bouquet-Bar-4127_a7e9bf3a-3600-442b-93a2-342e232d9725_600x.jpg?v=1516202888" class="c-mix-menu__tile-img" ></a>
            </div>
            <div class="c-mix-menu__tile-title">
                <a href="/products/birthday-box-6"><h3 class="c-mix-menu__tile-title-inner">My Girl</h3></a>
            </div>
          	<p style="color: #f3603f;font-weight:bold;">$92.99</p>
        </div>
        
        <div class="product">
            <div class="c-mix-menu__tile-img-frame">
                <a href="/products/xoxo-box"><img src="//cdn.shopify.com/s/files/1/1504/0434/products/VDAY_BOX_600x.jpg?v=1517690540" class="c-mix-menu__tile-img" ></a>
            </div>
            <div class="c-mix-menu__tile-title">
                <a href="/products/xoxo-box"><h3 class="c-mix-menu__tile-title-inner">VDAY Box</h3></a>
            </div>
          	<p style="color: #f3603f;font-weight:bold;">$159.99</p>
        </div>
         
      	<div class="clearfix"></div>
    </div>
</div>

<div class="c-divider--title--boardroom u-text-center" style="padding: 0px;">
</div>

<div class="wrapper wrapper--margins" style="padding:0">
  <h2 class="u-text-center">Client List</h2>
  
  <div class="company-logos">
    <div class="logo"><img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/logo-facebook.jpg?4119905543910387548" alt="" /></div>
    <div class="logo"><img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/logo-google.jpg?4119905543910387548" alt="" /></div>
    <div class="logo"><img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/logo-neiman-marcus.jpg?4119905543910387548" alt="" /></div>
    <div class="logo"><img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/logo-oracle.jpg?4119905543910387548" alt="" /></div>
    <div class="logo"><img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/logo-four-seasons.jpg?4119905543910387548" alt="" /></div>
    <div class="logo"><img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/logo-cartier.jpg?4119905543910387548" alt="" /></div>
  </div>
</div>

<h2 class="u-text-center" style="margin-top:65px; margin-bottom:0;">Reviews</h2>
<div id="google-reviews"></div>

<!-- <div class="shopNow" style="padding-bottom: 75px;">
    <a href="https://www.google.com/search?q=bouquet+bar#lrd=0x80dce868cefd246d:0x1a9d15c9bce0faa7,1," target="_blank" class="c-btn c-btn--orange c-slider__link add-product-to-cart">
        <div class="c-btn__inner">
            <div class="c-btn__inner-text">See More Reviews</div>
            <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"/>
            </svg>
        </div>
    </a>
</div> -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="https://cdn.rawgit.com/stevenmonson/googleReviews/6e8f0d79/google-places.js"></script>
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyAaahFXomoidKyouqmLaDOwrE-P03tjsRU&signed_in=true&libraries=places"></script>

<div id="home-page" class="home-section c-mission">
    <div class="home-page-content overlay-false c-mission__bg">
        <div class="wrapper wrapper--margins u-text-center">

            <h1 class="home-section-title">our mission</h1>

            <div class="rte">
                <div class="grid-uniform">
                    <div class="grid__item one-whole u-text-center">
                        <h2>We’re bringing gifting back.</h2>

                        <p>Gifting is an art, and here at Bouquet Bar, we’re making sure that art is alive and
                            well. A gift is an expression of love, gratitude and friendship.&nbsp; Bouquet Bar cherishes
                            the
                            old-world tradition of giving with all the modern convenience you’ve come to expect and
                            love.</p><br/>

                        <p>So join us, and celebrate the art of gifting.</p>
                        <a href="https://bouquetbar.myshopify.com/pages/about-us" class="c-mission__link">Learn
                            More</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div id="home-page" class="home-section c-freshness">
  <div class="wrapper">
    <div class="freshness-image">
		<img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/freshness.png?4119905543910387548" alt="" />
    </div>
    <div class="freshness-copy">
    	<p>We offer all customers a 100% Freshness Guarantee.<br /> We strive to always deliver quality product. However, we know that by nature flowers are sometimes unpredictable and it is possible that the flowers will not be perfect all the time.  At Bouquet Bar we want to make sure you’re happy with your Bouquet Bar experience. This means we will provide an equivalent store credit or send out a replacement item to you at no additional cost when appropriate.</p>
    </div>
   </div>
</div>

<div class="c-divider--title--boardroom u-text-center">
    <div class="c-divider__accent"></div>
    <h2 class="c-subheading-section--boardroom">Corporate Gifts</h2>
    <div class="c-divider__accent"></div>
</div>

<div class="wrapper u-spacing-padding-top-bottom-10">

    <div class="c-boardroom-main-content">

        <div class="c-boardroom-main-content__buttons">

            <!-- <div class="c-boardroom__button-container"> -->




            <a download href="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/CorpDeck.pdf?4119905543910387548" class="c-btn c-btn--orange c-btn--how-it-works">
                <div class="c-btn__inner">
                    <div class="c-btn__inner-text">How it Works</div>

                    <svg class="c-btn--how-it-works__icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 94.86 55.33">
                        <path d="M46 35a2 2 0 0 0 2.79 0L80.44 3.37A2 2 0 0 0 79 0H15.81a2 2 0 0 0-1.4 3.37zM90.9 47.43H4a4 4 0 1 0 0 7.9h87a4 4 0 1 0 0-7.9z"/></svg>

                </div>
            </a>


                <a href="/pages/contact" class="c-btn c-btn--orange c-btn--contact-us">
                    <div class="c-btn__inner c-btn__inner__even-padding">
                        <div class="c-btn__inner-text">Contact us</div>
                    </div>
                </a>

            <!-- </div> -->


        </div>

        <div class="c-boardroom-main-content__img">
            <div class="c-frame">
                <img style="width: 666px; height: auto;" src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/boardroom-hero-666.jpg?4119905543910387548" class="">

            </div>
        </div>
    </div>
</div>


<div class="c-instagram-feed">

    <div class="c-instagram-feed__heading">

        <div class="wrapper">

            <div class="c-instagram-feed__icon-accent-container">

                <div class="c-instagram-feed__icon-accent"></div>

                <div class="c-instagram-feed__icon-wrapper">

                    <svg xmlns="http://www.w3.org/2000/svg" class="c-instagram-feed__icon" viewBox="0 0 96.73 95.07">
                        <title>share-your-story</title>
                        <path d="M27.48,6.9l6.18,12.55,2.14-1.31L29.62,5.59Zm39.82-.35-7,13.34,2.41,1.39,7-13.34ZM46.94,19.47h2.78V0H46.94Z"/>
                        <path d="M81.62,49.73a3,3,0,1,0,3,3A3,3,0,0,0,81.62,49.73Zm-33.25-3A18.14,18.14,0,1,0,66.5,64.84,18.16,18.16,0,0,0,48.37,46.7Zm0,30.23A12.09,12.09,0,1,1,60.46,64.84,12.1,12.1,0,0,1,48.37,76.93ZM84.64,40.66H70.78L59.57,29.45a3,3,0,0,0-2.14-.89H39.3a3,3,0,0,0-2.14.89L26,40.66H12.09A12.11,12.11,0,0,0,0,52.75V83A12.11,12.11,0,0,0,12.09,95.07H84.64A12.11,12.11,0,0,0,96.73,83V52.75A12.11,12.11,0,0,0,84.64,40.66Zm6,42.32a6.05,6.05,0,0,1-6,6H12.09a6.05,6.05,0,0,1-6-6V52.75a6.05,6.05,0,0,1,6-6H27.21a3.06,3.06,0,0,0,2.14-.89l11.2-11.2H56.18l11.2,11.2a3.07,3.07,0,0,0,2.14.89H84.64a6.05,6.05,0,0,1,6,6Z"/>
                    </svg>

                </div>

                <div class="c-instagram-feed__icon-accent"></div>

            </div>

            <div class="c-instagram-feed__copy">
                <span class="c-instagram-feed__copy-main">share your story</span>
                <span class="c-instagram-feed__copy-hashtag">#BouquetBar</span>
            </div>

        </div>

        <div id="insta-feed"></div>

    </div>
</div>
















<!-- Popular Mixes Widget -->
<style>
	/*.slide-active {*/
		/*display: block;*/
	/*}*/
	.slide-inactive {
		display: none;
	}
  
</style>

<script type="text/javascript">

$(document).ready(function() {
  	
	$("#google-reviews").googlePlaces({
        placeId: 'ChIJbST9zmjo3IARp_rgvMkVnRo',
      	render: ['reviews'],
      	min_rating: 4,
    	max_rows:4
    });
  

    var $tiles = $('[data-tile-id]');
    var $slides = $('[data-slide-id]');

    var slideDuration = 200;

    $tiles.click(function() {

		var e = $(this);
        $tiles.removeClass('tile-active');

		e.addClass('tile-active');
		var id = e.data('tile-id');

        $('.slide-active').fadeOut(slideDuration, function() {
            $(this).removeClass('slide-active');
            $('[data-slide-id="' + id + '"]').addClass('slide-active').fadeIn(slideDuration);
        });

	});

    $slides.each(function(i) {
		if (!i) {
            $(this).addClass('slide-active').fadeIn(slideDuration);
		}
	});

    $tiles.each(function(i) {
		if (!i) {
			$(this).addClass('tile-active');
		}

	});
  
  	// Company Logos
    $(".company-logos").slick({
      arrows: false,
      dots: true,
      autoplay: true,
      autoplaySpeed: 4000,
      slidesToShow: 3,
      slidesToScroll: 3,
      responsive: [
        {
          breakpoint: 1024,
          settings: {
            slidesToShow: 3,
            slidesToScroll: 3,
          }
        },
        {
          breakpoint: 600,
          settings: {
            slidesToShow: 2,
            slidesToScroll: 2
          }
        },
        {
          breakpoint: 480,
          settings: {
            slidesToShow: 1,
            slidesToScroll: 1
          }
        }
      ]
    });

});


</script>


            </main>

            

            <div id="shopify-section-footer" class="shopify-section">
    <div id="home-page" class="home-section c-make-it-special">
    <div class="home-page-content overlay-false c-make-it-special__bg">
        <div class="wrapper">
            <h1 class="">Make it Special.</h1>
            <p>Customize your gift for the perfect occasion.</p>
            <div class="c-make-it-special__btn-container">



                <a href="/collections/mixology-bar" class="c-btn c-btn--gold c-slider__link">
                    <div class="c-btn__inner">
                        <div class="c-btn__inner-text">Get Started </div>
                        <svg xmlns="http://www.w3.org/2000/svg" class="c-slider__link-icon" viewBox="0 0 66.59 13.06">
                            <path d="M66.59 6.53L60.06 0v5.63H0v1.66h60.06v5.77l6.53-6.53"></path>
                        </svg>
                    </div>
                </a>

            </div>
        </div>
    </div>
</div>




    
    <style>
        .site-header__logo {
            max-width:440px; 
        }
    </style>


<footer class="site-footer small--text-center " role="contentinfo">

  <div class="wrapper text-center">

    <div class="c-footer__featured">
        <h4 class="c-footer__featured-title">
            <span class="c-footer__featured-inner">Featured on:</span>
        </h4>
 
        <ul class="c-footer__featured-list">
            <li class="c-footer__featured-item">
                <img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/featured-logo-coast.png?4119905543910387548" alt="">
            </li>
            <li class="c-footer__featured-item">
                <img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/featured-logo-people-magazine.png?4119905543910387548" alt="">
            </li>
            <li class="c-footer__featured-item">
                <img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/featured-logo-good-day.png?4119905543910387548" alt="">
            </li>

            <li class="c-footer__featured-item">
                <img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/featured-logo-KTLA5.png?4119905543910387548" alt="">
            </li>

            <li class="c-footer__featured-item">
                <img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/featured-logo-uproxx.jpg?4119905543910387548" alt="">
            </li>

            <li class="c-footer__featured-item">
                <img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/featured-fox5.jpg?4119905543910387548" alt="">
            </li>

            <li class="c-footer__featured-item">
                <img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/featured-the-huffington-post.png?4119905543910387548" alt="">
            </li>

            <li class="c-footer__featured-item">
                <img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/star.png?4119905543910387548" alt="">
            </li>

            <li class="c-footer__featured-item">
                <img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/Town-and-Country.png?4119905543910387548" alt="">
            </li>

             <li class="c-footer__featured-item">
                <img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/OK-Magazine.png?4119905543910387548" alt="">
            </li>
         
            <li class="c-footer__featured-item">
                <img src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/Shark_Tank_Logo2.png?4119905543910387548" alt="">
            </li>
                
        </ul>

    </div>

    <div class="h1 site-header__logo" itemscope itemtype="http://schema.org/Organization">
        
            <a href="/" itemprop="url" class="site-header__logo-link">
                <img src="//cdn.shopify.com/s/files/1/1504/0434/files/ftr-logo_440x_440x_f1acb880-1db7-4ecc-9bb4-3e096ddacdac_220x.png?v=1493770461" alt="Bouquet Bar" itemprop="logo">
            </a>
        
    </div>

    <div class="footer__social-media">

      <ul class="social-list ">
        <li class="social-list-item c-social-list-item"><a href="https://www.facebook.com/bouquetbarinc" target="_blank">
          <svg class="social-icon-default c-social-icon-default" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 97.08 97.08"><defs><style>.cls-1{fill:none;stroke:#b3b3b4;stroke-miterlimit:10;stroke-width:2.07px;fill-rule:evenodd;}.cls-2{fill:#b3b3b4;stroke:none;stroke-miterlimit:10;stroke-width:2.07px;fill-rule:evenodd;}</style></defs><title>social-facebook</title><g id="Layer_2" data-name="Layer 2"><g id="ftr"><g id="facebook"><path class="cls-1" d="M48.54,1A47.5,47.5,0,1,1,1,48.54,47.5,47.5,0,0,1,48.54,1Z"/><path class="cls-2" d="M59.56,36.12H55.69c-3,0-3.6,1.45-3.6,3.55v4.66h7.22l-1,7.3H52.09V70.33H44.54V51.62H38.26v-7.3h6.29V39c0-6.24,3.82-9.64,9.39-9.64a48.41,48.41,0,0,1,5.62.3Z"/></g></g></g></svg>
          <svg class="social-icon-hover c-social-icon-hover" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 97.08 97.08"><defs><style>.cls-1-hvr{fill:none;stroke:#f3603f;stroke-miterlimit:10;stroke-width:2.07px;fill-rule:evenodd;}.cls-2-hvr{fill:#f3603f;stroke:none;stroke-miterlimit:10;stroke-width:2.07px;fill-rule:evenodd;}</style></defs><title>social-facebook</title><g id="Layer_2" data-name="Layer 2"><g id="ftr"><g id="facebook"><path class="cls-1-hvr" d="M48.54,1A47.5,47.5,0,1,1,1,48.54,47.5,47.5,0,0,1,48.54,1Z"/><path class="cls-2-hvr" d="M59.56,36.12H55.69c-3,0-3.6,1.45-3.6,3.55v4.66h7.22l-1,7.3H52.09V70.33H44.54V51.62H38.26v-7.3h6.29V39c0-6.24,3.82-9.64,9.39-9.64a48.41,48.41,0,0,1,5.62.3Z"/></g></g></g></svg>
          </a></li>
        <li class="social-list-item c-social-list-item"><a href="https://www.pinterest.com/sal3499/bouquet-bar" target="_blank">
          <svg class="social-icon-default c-social-icon-default" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 97.08 97.08"><defs><style>.pin-1{fill:none;stroke:#b3b3b4;stroke-miterlimit:10;stroke-width:2.07px;fill-rule:evenodd;}.pin-2{fill:#b3b3b4;}</style></defs><title>social-pinterest</title><g id="Layer_2" data-name="Layer 2"><g id="ftr"><g id="pinterest"><path class="pin-1" d="M48.54,1A47.5,47.5,0,1,1,1,48.54,47.5,47.5,0,0,1,48.54,1Z"/><path class="pin-2" d="M49.52,28c7.74,0,14.79,5.32,14.79,13.48,0,7.67-3.92,16.17-12.65,16.17-2.07,0-4.68-1-5.69-3-1.87,7.42-1.73,8.53-5.87,14.2l-.35.12-.22-.25c-.15-1.55-.37-3.08-.37-4.63,0-5,2.32-12.3,3.45-17.18a9.65,9.65,0,0,1-.79-4.17c0-2.49,1.73-5.64,4.54-5.64,2.07,0,3.18,1.58,3.18,3.52,0,3.2-2.17,6.21-2.17,9.32a3.65,3.65,0,0,0,3.8,3.6c5.67,0,7.42-8.18,7.42-12.55,0-5.84-4.14-9-9.74-9-6.51,0-11.54,4.68-11.54,11.29,0,3.18,1.95,4.81,1.95,5.57S38.8,51.79,38,51.79a2.45,2.45,0,0,1-.42-.07c-3.53-1.06-4.81-5.77-4.81-9C32.76,33.62,41.09,28,49.52,28Z"/></g></g></g></svg>
          <svg class="social-icon-hover c-social-icon-hover" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 97.08 97.08"><defs><style>.pin-1-hvr{fill:none;stroke:#f3603f;stroke-miterlimit:10;stroke-width:2.07px;fill-rule:evenodd;}.pin-2-hvr{fill:#f3603f;}</style></defs><title>social-pinterest</title><g id="Layer_2" data-name="Layer 2"><g id="ftr"><g id="pinterest"><path class="pin-1-hvr" d="M48.54,1A47.5,47.5,0,1,1,1,48.54,47.5,47.5,0,0,1,48.54,1Z"/><path class="pin-2-hvr" d="M49.52,28c7.74,0,14.79,5.32,14.79,13.48,0,7.67-3.92,16.17-12.65,16.17-2.07,0-4.68-1-5.69-3-1.87,7.42-1.73,8.53-5.87,14.2l-.35.12-.22-.25c-.15-1.55-.37-3.08-.37-4.63,0-5,2.32-12.3,3.45-17.18a9.65,9.65,0,0,1-.79-4.17c0-2.49,1.73-5.64,4.54-5.64,2.07,0,3.18,1.58,3.18,3.52,0,3.2-2.17,6.21-2.17,9.32a3.65,3.65,0,0,0,3.8,3.6c5.67,0,7.42-8.18,7.42-12.55,0-5.84-4.14-9-9.74-9-6.51,0-11.54,4.68-11.54,11.29,0,3.18,1.95,4.81,1.95,5.57S38.8,51.79,38,51.79a2.45,2.45,0,0,1-.42-.07c-3.53-1.06-4.81-5.77-4.81-9C32.76,33.62,41.09,28,49.52,28Z"/></g></g></g></svg>
          </a></li>
        <li class="social-list-item c-social-list-item"><a href="https://www.instagram.com/thebouquetbar/" target="_blank">
          <svg class="social-icon-default c-social-icon-default" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 97.08 97.08"><defs><style>.inst-1{fill:none;stroke:#b3b3b4;stroke-miterlimit:10;stroke-width:2.07px;fill-rule:evenodd;}.inst-2{fill:#b3b3b4;}</style></defs><title>social-instagram</title><g id="Layer_2" data-name="Layer 2"><g id="ftr"><g id="instagram"><path class="inst-1" d="M48.54,1A47.5,47.5,0,1,1,1,48.54,47.5,47.5,0,0,1,48.54,1Z"/><path class="inst-2" d="M69.56,57.29c-.16,3.23-.89,6.1-3.26,8.46s-5.23,3.1-8.46,3.26c-2.79.16-5.54.13-8.33.13s-5.54,0-8.33-.13c-3.23-.16-6.1-.89-8.46-3.26s-3.1-5.23-3.26-8.46c-.16-2.79-.13-5.54-.13-8.33s0-5.54.13-8.33c.16-3.23.89-6.1,3.26-8.46s5.23-3.1,8.46-3.26c2.79-.16,5.54-.13,8.33-.13s5.54,0,8.33.13c3.23.16,6.1.89,8.46,3.26s3.1,5.23,3.26,8.46c.16,2.78.13,5.54.13,8.33S69.72,54.5,69.56,57.29Zm-32-24.07a6.88,6.88,0,0,0-3.84,3.84C32.72,39.71,33,46,33,49s-.24,9.25.81,11.9a6.87,6.87,0,0,0,3.84,3.84c2.65,1.05,9,.81,11.9.81s9.25.24,11.9-.81a6.87,6.87,0,0,0,3.84-3.84c1.05-2.65.81-9,.81-11.9s.24-9.25-.81-11.9a6.88,6.88,0,0,0-3.84-3.84c-2.65-1.05-9-.81-11.9-.81S40.26,32.17,37.61,33.22Zm11.9,26.09A10.35,10.35,0,1,1,59.86,49,10.34,10.34,0,0,1,49.51,59.31Zm0-17.08A6.73,6.73,0,1,0,56.24,49,6.74,6.74,0,0,0,49.51,42.23ZM60.28,40.6a2.42,2.42,0,1,1,2.42-2.42A2.41,2.41,0,0,1,60.28,40.6Z"/></g></g></g></svg>
          <svg class="social-icon-hover c-social-icon-hover" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 97.08 97.08"><defs><style>.inst-1-hvr{fill:none;stroke:#f3603f;stroke-miterlimit:10;stroke-width:2.07px;fill-rule:evenodd;}.inst-2-hvr{fill:#f3603f;}</style></defs><title>social-instagram</title><g id="Layer_2" data-name="Layer 2"><g id="ftr"><g id="instagram"><path class="inst-1-hvr" d="M48.54,1A47.5,47.5,0,1,1,1,48.54,47.5,47.5,0,0,1,48.54,1Z"/><path class="inst-2-hvr" d="M69.56,57.29c-.16,3.23-.89,6.1-3.26,8.46s-5.23,3.1-8.46,3.26c-2.79.16-5.54.13-8.33.13s-5.54,0-8.33-.13c-3.23-.16-6.1-.89-8.46-3.26s-3.1-5.23-3.26-8.46c-.16-2.79-.13-5.54-.13-8.33s0-5.54.13-8.33c.16-3.23.89-6.1,3.26-8.46s5.23-3.1,8.46-3.26c2.79-.16,5.54-.13,8.33-.13s5.54,0,8.33.13c3.23.16,6.1.89,8.46,3.26s3.1,5.23,3.26,8.46c.16,2.78.13,5.54.13,8.33S69.72,54.5,69.56,57.29Zm-32-24.07a6.88,6.88,0,0,0-3.84,3.84C32.72,39.71,33,46,33,49s-.24,9.25.81,11.9a6.87,6.87,0,0,0,3.84,3.84c2.65,1.05,9,.81,11.9.81s9.25.24,11.9-.81a6.87,6.87,0,0,0,3.84-3.84c1.05-2.65.81-9,.81-11.9s.24-9.25-.81-11.9a6.88,6.88,0,0,0-3.84-3.84c-2.65-1.05-9-.81-11.9-.81S40.26,32.17,37.61,33.22Zm11.9,26.09A10.35,10.35,0,1,1,59.86,49,10.34,10.34,0,0,1,49.51,59.31Zm0-17.08A6.73,6.73,0,1,0,56.24,49,6.74,6.74,0,0,0,49.51,42.23ZM60.28,40.6a2.42,2.42,0,1,1,2.42-2.42A2.41,2.41,0,0,1,60.28,40.6Z"/></g></g></g></svg>
          </a></li>
      </ul>
    </div>

    <!-- snippets/newsletter.liquid -->

<div class="newsletter text-center password-input-group">

    
    

</div>


    <ul class="c-footer__list">
        
            <li class="c-footer__item">
                <a class="c-footer__link" href="/pages/contact">Contact</a>
            </li>
        
            <li class="c-footer__item">
                <a class="c-footer__link" href="mailto:press@bouquetbar.com">Press</a>
            </li>
        
            <li class="c-footer__item">
                <a class="c-footer__link" href="/pages/terms">Terms of Use</a>
            </li>
        
            <li class="c-footer__item">
                <a class="c-footer__link" href="/pages/privacy">Privacy Policy</a>
            </li>
        
            <li class="c-footer__item">
                <a class="c-footer__link" href="/pages/newsletter-signup">Newsletter</a>
            </li>
        
            <li class="c-footer__item">
                <a class="c-footer__link" href="https://www.google.com/maps/place/Bouquet+Bar/@33.6331952,-117.721474,17z/data=!3m1!4b1!4m5!3m4!1s0x80dce868cefd246d:0x1a9d15c9bce0faa7!8m2!3d33.6331952!4d-117.7192853">Address</a>
            </li>
        
            <li class="c-footer__item">
                <a class="c-footer__link" href="/pages/shark-tank">Shark Tank</a>
            </li>
        
    </ul>

    <div class="copy">
      <p class="text">&copy; 2018 Bouquet Bar. All Rights Reserved.</p>
    </div>

    
    

  </div>
  <script type="text/javascript" src="https://cdn.ywxi.net/js/1.js" async></script>
<script type="text/javascript" id="uts_lp" src="//www.linkconnector.com/uts_lp.php?cgid=900938"></script>
</footer>


</div>

        </div>

        <script src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/vendor.js?4119905543910387548"></script>
        <script src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/theme.js?4119905543910387548"></script>

        <script src="//cdn.shopify.com/s/files/1/1504/0434/t/5/assets/main.js?4119905543910387548" type="text/javascript"></script>

        <script type="text/javascript">

            if ( window.devicePixelRatio > 1 ) {
                var retinaImages = document.getElementsByClassName('retina-img');
                for (var i = 0; i <= retinaImages.length; i++ ) {
                    if ( retinaImages[i] != undefined ) {
                        retinaImages[i].setAttribute('src', retinaImages[i].getAttribute('data-retina-src'));
                    }
                }
            }
        </script>

        <script type="text/javascript">

            
            
            
            
            
            

            jQuery.themeAssets = {
                plus: '<svg class=" svg plus" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="19" height="19" viewBox="0 0 19 19" enable-background="new 0 0 19 19" xml:space="preserve" aria-hidden="true"><path d="M11 19c-1 0-2 0-3 0 0-2.6 0-5.2 0-8 -3.1 0-5.5 0-8 0 0-1 0-2 0-3 2.6 0 5.2 0 8 0 0-3.1 0-5.5 0-8 1 0 2 0 3 0 0 2.6 0 5.2 0 8 3.1 0 5.5 0 8 0 0 1 0 2 0 3 -2.6 0-5.2 0-8 0C11 14.1 11 16.5 11 19z"/></svg>',
                minus: '<svg class=" svg minus" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="19" height="19" viewBox="0 0 19 19" enable-background="new 0 0 19 19" xml:space="preserve" aria-hidden="true"><path d="M8 8C5.2 8 2.6 8 0 8c0 1 0 2 0 3 2.5 0 4.9 0 8 0 2.8 0 8.4 0 11 0 0-1 0-2 0-3C16.5 8 11.1 8 8 8z"/></svg>',
                close: '<svg version="1.1" class="svg close" xmlns="//www.w3.org/2000/svg" xmlns:xlink="//www.w3.org  /1999/xlink" x="0px" y="0px" width="60px" height="60px" viewBox="0 0 60 60" enable-background="new 0 0 60 60" xml:space="preserve"><polygon points="38.936,23.561 36.814,21.439 30.562,27.691 24.311,21.439 22.189,23.561 28.441,29.812 22.189,36.064 24.311,38.186 30.562,31.934 36.814,38.186 38.936,36.064 32.684,29.812"/></svg>',
                arrow_down: '<svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="17" height="10" viewBox="0 0 17 10" enable-background="new 0 0 17 10" xml:space="preserve"><polygon fill="#020202" points="17 1.4 15.6 0 8.5 7.1 1.4 0 0 1.4 8.5 9.9 8.5 9.9 8.5 9.9 "/></svg>',
                arrow_left: '<svg class=" svg arrow_left" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="13" height="24" viewBox="0 0 26 45" enable-background="new 0 0 26 45" xml:space="preserve"><polygon fill-rule="evenodd" clip-rule="evenodd" points="0 22.4 21.8 0.7 25.1 4.1 6.7 22.4 25.1 40.9 21.8 44.2 1.1 23.5 1.1 23.5 "/></svg>',
                arrow_right: '<svg class=" svg arrow_right" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="13" height="24" viewBox="0 0 26 45" enable-background="new 0 0 26 45" xml:space="preserve"><polygon fill-rule="evenodd" clip-rule="evenodd" points="25.1 22.4 3.3 0.7 0 4.1 18.5 22.4 0 40.9 3.3 44.2 24 23.5 24 23.5 "/></svg>'
            }

        </script>

        <script>
            
            
        </script>

        <!-- <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us14.list-manage.com","uuid":"c536e1ef98a1af028bc9cc3f3","lid":"d08b7185fb"}) })</script> -->
        <script type='text/javascript'>
            window.__lo_site_id = 74754;
            (function()
                { var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true; wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s); }
            )();
        </script>
      <script type="text/javascript" id="uts_lp" src="//www.linkconnector.com/uts_lp.php?cgid=900938"></script>
    
    </body>
</html>
